Sie sind nicht angemeldet.

Werbung

Boote kaufen

Windstärken

Windstärkentabelle

Hallo Besucher, willkommen im Segeln-Forum! Hier kannst Du Dich registrieren, um unser Forum in seiner vollen Pracht genießen zu können! - Weitere Infos zur Registrierung - Login für Mitglieder -

21

Dienstag, 15. Oktober 2019, 20:02

Wat nu?


Da sollte beim 1GM10 etwa ein halber Liter Wasser heraus laufen. Ohne dass der Thermostat ausgebaut ist.

Versuche mal, mit einem Draht oder Bowdenzug zu stochern.

Gruß

Thomas

22

Dienstag, 15. Oktober 2019, 20:17

Wie bereits geschrieben habe ich mit einem dünnen Schraubenzieher, ca. 1 -1,5 mm Durchmesser, so tief ich reinkam rumgestochert, kein Wasser und auf dem Schraubenzieher gräulicher 'Schlamm'

Marinero

Salzbuckel

Beiträge: 3 409

Schiffsname: Lilla My

Bootstyp: Omega 42

Heimathafen: Aabenraa Sejl Club

Rufzeichen: DF5010

MMSI: 211391180

  • Nachricht senden

23

Dienstag, 15. Oktober 2019, 23:21

Das schwarze ist Kohlenstoff, schmier mal auf die Finger, geht nicht wieder ab. :D

Stochern passt schon. In unserem Motor sind 3 Ablaßhähne. Wenn an der Schraube nix kommt, kann man auch den ganzen Hahn abschrauben. Die verstopfen gerne.

Haben mir die Schrauber letztes Jahr auch so gezeigt, durch die Thermostatöffnung spülen und an den Ablaßlöchern stochern wenn nix kommt.

24

Mittwoch, 16. Oktober 2019, 00:01

Na war eher gräulich als schwarz.

Wenn ich den ganzen Hahn abschraube, hoffentlich bekomme ich diesen wieder fest oder bekomme ihn überhaupt gelöst, und es kommt trotzdem nur tröpfchenweise Wasser,
kann ich dann nicht das Frostschutzmittel höher dosieren, so für -30°, so daß beim Spülen mit 10 L Frostschutz dann im inneren Kühlkreislauf
beim Vermengen mit dem dort noch vorhandenen Wasser ein immer noch ausreichender Frostschutz vorhanden ist.
Mehr als -15° haben wir hier oben im Norden doch eh nicht.

Marinero

Salzbuckel

Beiträge: 3 409

Schiffsname: Lilla My

Bootstyp: Omega 42

Heimathafen: Aabenraa Sejl Club

Rufzeichen: DF5010

MMSI: 211391180

  • Nachricht senden

25

Mittwoch, 16. Oktober 2019, 13:23

Unsere Hähne sehen so aus:



Die hatten wir letztes Jahr komplett raus, nach Prukelei in den Löchern, als das Wasser vernünftig ablief, mit Loctite wieder rein. Ich hoffe also, dass ich demnächst nur die Ablaßschraube betätigen muss. :O

Und bei nem alten Motor ist da viel Schmodder drin (s.u.).

Aber das ist jetzt alles Volvo, keine Ahnung wie das bei dir aussieht.

.
»Marinero« hat folgende Dateien angehängt:

Marinero

Salzbuckel

Beiträge: 3 409

Schiffsname: Lilla My

Bootstyp: Omega 42

Heimathafen: Aabenraa Sejl Club

Rufzeichen: DF5010

MMSI: 211391180

  • Nachricht senden

26

Mittwoch, 16. Oktober 2019, 13:28

(...) es kommt trotzdem nur tröpfchenweise Wasser, kann ich dann nicht das Frostschutzmittel höher dosieren, so für -30°, so daß beim Spülen mit 10 L Frostschutz dann im inneren Kühlkreislauf
beim Vermengen mit dem dort noch vorhandenen Wasser ein immer noch ausreichender Frostschutz vorhanden ist (…)

So machen es die meisten und man liest und hört nichts von Frostschäden. :dntknw:

Wichtig nur: Motor richtig warm oder noch besser; Thermostat raus.

27

Mittwoch, 16. Oktober 2019, 14:38

Marinero,

danke für Deine Hilfe.

Gruß Jacoba

28

Freitag, 18. Oktober 2019, 19:01

So, heute einmal den kompletten Hahn beim 1gm10 ausgebaut um das Wasser des inneren Kühlkreislaufs abzulassen.
15 cm tief in der Öffnung rumgestochert und immer wieder grau-schwarzen Schlamm rausgeholt.
Dabei kam jedesmal ein bißchen Wasser raus gesamt vielleich 0,1 Liter. Und dann nix mehr.
Habe den kompl. Hahn wieder raufgeschraubt .
Jetzt habe ich im 'Netz versucht eine Abbildung von dem Bereich zu finden wo das Thermostat angesiedelt ist.
Ich kann eingeben was ich will, ich bekomme das Thermostat abgebildet oder den Wechsel der Opferanode oder den Impellerwechsel aber nicht den Bereich wo es rausgeschraubt wird.
Hat eventuell jemand eine Abbildung wo ich das sch... Ding finde?

Jacoba

29

Freitag, 18. Oktober 2019, 19:26

34 oben links, da ist auch der Temp-Sensor
Ich kann dir auch ein Service Manual schicken wenn du mir deine EMail via PM ... da ist alles sehr detailiert.
»Adrenalin« hat folgende Datei angehängt:
  • Unbenannt.JPG (121,53 kB - 17 mal heruntergeladen - zuletzt: 21. Oktober 2019, 11:22)

Beiträge: 6

Wohnort: Düsseldorf

Schiffsname: Schwalbe

Bootstyp: Sailart 24

Heimathafen: Stavoren

  • Nachricht senden

30

Freitag, 18. Oktober 2019, 19:34

Entwässern 1GM10

Bei meinem 1GM10 ist, auch als der Motor noch neu war, aus dem seitlichen Wasserablass auch so gut wie kein Wasser rausgekommen. Ich habe dann immer den Deckel der Wasserpumpe abgeschraubt. Da floss dann ca ein halber Liter raus. Seltsamerweise floss dann auch etwas Wasser aus er Ansaugöffnung im Saildrive. Mehr habe ich über viele Jahre nicht gemacht. Seit ein paar Jahren lasse ich den Motor allerdings auch mit Frostschutz spülen.
Gruß
Meinhard

31

Samstag, 19. Oktober 2019, 09:58

34 oben links, da ist auch der Temp-Sensor
Ich kann dir auch ein Service Manual schicken wenn du mir deine EMail via PM ... da ist alles sehr detailiert.
Oh ha, erkennen kann ich da nicht wirklich viel
Das Service Manual habe ich auch - irgendwo 'vergraben'
' mache mich am WE auf die Suche.
Falls ich nicht fündig werde komme ich auf das Angebot gerne zurück.

Danke und Gruß

32

Samstag, 19. Oktober 2019, 10:13

Bei meinem 1GM10 ist, auch als der Motor noch neu war, aus dem seitlichen Wasserablass auch so gut wie kein Wasser rausgekommen. Ich habe dann immer den Deckel der Wasserpumpe abgeschraubt. Da floss dann ca ein halber Liter raus. Seltsamerweise floss dann auch etwas Wasser aus er Ansaugöffnung im Saildrive. Mehr habe ich über viele Jahre nicht gemacht. Seit ein paar Jahren lasse ich den Motor allerdings auch mit Frostschutz spülen.
Gruß
Meinhard
Reicht es denn nicht den Deckel nur ganz leicht zu lösen, so das Luft einströmen kann?
Sonst müßte ja jedes Mal die Dichtung erneuert werden.
Habe zwar vor kurzem den einen Impeller erneuert, komme da aber nur sehr schlecht ran.(Liegend und dann mit größeren Spiegel, der entsprechend arretiert werden muß.
Und das dann bei zwei Maschinen, puh!

Beiträge: 6

Wohnort: Düsseldorf

Schiffsname: Schwalbe

Bootstyp: Sailart 24

Heimathafen: Stavoren

  • Nachricht senden

33

Montag, 21. Oktober 2019, 10:32

Nur zum Entwässern reicht es natürlich, wenn man die drei Schräubchen des Pumpendeckels lediglich lockert und nicht ganz rausdreht. Ich habe den Deckel allerdings immer entfernt, um gleichzeitig den Impeller zu kontrollieren. Man kann den Deckel mitsamt Dichtung aber auch an einer Schraube "hängen lassen". Dann bleiben Deckel und Dichtung fixiert und das Wiederverschrauben des Deckels geht viel einfacher. Achtung: Die Messingschräubchen nicht zu fest anziehen! Können sonst abreißen.
Gruß
Meinhard

34

Montag, 21. Oktober 2019, 11:12

Nur zum Entwässern reicht es natürlich, wenn man die drei Schräubchen des Pumpendeckels lediglich lockert und nicht ganz rausdreht. Ich habe den Deckel allerdings immer entfernt, um gleichzeitig den Impeller zu kontrollieren. Man kann den Deckel mitsamt Dichtung aber auch an einer Schraube "hängen lassen". Dann bleiben Deckel und Dichtung fixiert und das Wiederverschrauben des Deckels geht viel einfacher. Achtung: Die Messingschräubchen nicht zu fest anziehen! Können sonst abreißen.
Gruß
Meinhard
Vielen Dank für die Antwort.

Zwischenzeitlich habe ich mit einem Fachmann, der diese Motoren einwintert, gesprochen.
Das Prozedere wie unter Beitrag 24 beschrieben reicht völlig aus.

Gruß
Jacoba

Counter:

Gezählt seit: 4. Februar 2014, 08:39, nur eingeloggte Mitglieder
 Zugriffe:   Hits heute: 2 123   Hits gestern: 2 607   Hits Tagesrekord: 12 076   Hits gesamt: 4 990 873   Hits pro Tag: 2 356,99 
 Seitenaufrufe:   Klicks heute: 12 713   Klicks gestern: 16 130   Klicks Tagesrekord: 154 353   Klicks gesamt: 39 113 364   Klicks pro Tag: 18 471,67 

Kontrollzentrum