Sie sind nicht angemeldet.

Werbung

Boote kaufen

Windstärken

Windstärkentabelle

Hallo Besucher, willkommen im Segeln-Forum! Hier kannst Du Dich registrieren, um unser Forum in seiner vollen Pracht genießen zu können! - Weitere Infos zur Registrierung - Login für Mitglieder -

JanD

Salzbuckel

  • »JanD« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Kiel, 12 min zum Boot

Schiffsname: Pura Vida

Bootstyp: Hanse 342

Heimathafen: Kiel - Stickenhörn

  • Nachricht senden

1

Montag, 30. März 2015, 10:53

Verbraucherbatterie (100 Ah) defekt - Gewährleistung? Garantie?

Moin

so ein Mist! Wollte gestern meine Akkus wieder anschließen, messe nochmal die Spannung und eine Verbraucher hatte noch 11,1 V, wie gesagt Mist!

Habe drei Akkus, zwei mal 100 Ah Verbraucher (parallel) und einmal 75 Ah zum Starten.
Alle Akkus waren im Winterlager abgeklemmt und wurden alle 6 Wochen nachgeladen.
Ergebnis: die beiden anderen hatten sich kaum entladen, Spannung war bei 12.8V, das ist ok...
die dritte eben nach den letzten 5 Wochen bei 11,1V ?(

Wer weiß etwas über Gewährleistung und/oder Garantie bei den Dingern?
Gibt es da etwas gesetzliches drüber.
Ich finde zwar einiges im Netz, habe aber noch kein Ergebniss.

Der Verkäufer sagt 6 Monate (dann habe ich Pech), das Netz sagt teilweise bis 24 Monate (dann habe ich Glück)
.
---
Gruß Jan

Gaudet

Seebär

Beiträge: 1 178

Bootstyp: Varianta 65

Heimathafen: Sorpesee

Im Marktplatz: 1

  • Nachricht senden

2

Montag, 30. März 2015, 11:12

Guck mal hier in Technik u Elektronik.
Da war letztens auch so eine Frage.
Hilft dir das?

3

Montag, 30. März 2015, 11:31

Vergiss es. Da hast Du halt Pech gehabt. Interessant wäre zu wissen: Was waren das für Batterien und was für ein Ladegerät. Besser ist es die Batterien immer drn zu lassen und dauerhaft ein Erhaltungsladegerät anzuschliessen.
The cat is back!

JanD

Salzbuckel

  • »JanD« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Kiel, 12 min zum Boot

Schiffsname: Pura Vida

Bootstyp: Hanse 342

Heimathafen: Kiel - Stickenhörn

  • Nachricht senden

4

Montag, 30. März 2015, 11:41

AWN Hausmarke - einfache Säure Akkus
Ladegerät im Boot Sterling ProSport 20A, im Winterlager klemm ich ein CTEK 5 A dran, wenn ich da bin
.
---
Gruß Jan

5

Montag, 30. März 2015, 11:43

Gib deinem Alabaster- Körper doch mal den Befehl die SuFu zu benutzen :D

Hier wars schon

JanD

Salzbuckel

  • »JanD« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Kiel, 12 min zum Boot

Schiffsname: Pura Vida

Bootstyp: Hanse 342

Heimathafen: Kiel - Stickenhörn

  • Nachricht senden

6

Montag, 6. April 2015, 06:30

mh - Ende der Geschichte:

- den Akku (11,1V) habe ich natürlich nicht mehr angeklemmt, keine weitere Ladung
- das Boot ist ins Wasser und über Eider und NOK nach Kiel - Akku gemessen 12,2V
- nächsten Tag morgens ausgebaut, 12,3 V
- nach AWN gebracht, 8,2V

Ich kenne solche Spannungschwankungen aus der Ehe :D , aber beim Akku?

AWN hat sich sehr kulant gezeigt und den Akku kostenlos getauscht (2 Tage vor Ablauf der 24 Monate)
.
---
Gruß Jan

7

Montag, 6. April 2015, 08:30

Ich kenne solche Spannungschwankungen aus der Ehe :D , aber beim Akku?

abhängig von Ladezustand und Ladegerät.... :rolleyes:

8

Montag, 6. April 2015, 09:31

Ich finde die Reaktion von AWN sehr positiv, das deckt sich mit meinen Erfahrungen. Kulant!

---

Bei Batterien habe ich nicht viel positives über AWN gehört/erlebt. Offensichtlich werden dort große Mengen lange gelagert. Ich kaufe keine Batterien bei AWN.

Meine Empfehlung ist, einen Händler suchen, der dir die Batterien verkauft, aber diese vom Hersteller direkt versenden lässt. Das sollte für frische Batterien sorgen. Habe ich jetzt bei 2 Schiffen so gemacht.
Ich fand einen preiswerten Händler in Kiel

JanD

Salzbuckel

  • »JanD« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Kiel, 12 min zum Boot

Schiffsname: Pura Vida

Bootstyp: Hanse 342

Heimathafen: Kiel - Stickenhörn

  • Nachricht senden

9

Mittwoch, 8. April 2015, 13:03

Ich fand einen preiswerten Händler in Kiel



@der Jakob: und der Händler wäre?
.
---
Gruß Jan

txg

Salzbuckel

Beiträge: 2 242

Wohnort: Karibisches Meer - momentan Kolumbien

Schiffsname: Mila

Bootstyp: Dufour 35

Heimathafen: Berlin

  • Nachricht senden

10

Mittwoch, 8. April 2015, 13:14



Meine Empfehlung ist, einen Händler suchen, der dir die Batterien verkauft, aber diese vom Hersteller direkt versenden lässt. Das sollte für frische Batterien sorgen. Habe ich jetzt bei 2 Schiffen so gemacht.


Das wäre auch meine Empfehlung. Große Auswahl gibt es bei yachtbatterie.de, die machen das so, ich habe dort auch vor ein paar Wochen bestellt.

11

Mittwoch, 8. April 2015, 14:17

Mit der blauen AWN - Hausmarke habe ich ähnliche Erfahrungen gemacht. Beim CTEK gibt es eine Schaltung für Regeneration. Hattest Du das versucht?
Not on facebook.

JanD

Salzbuckel

  • »JanD« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Kiel, 12 min zum Boot

Schiffsname: Pura Vida

Bootstyp: Hanse 342

Heimathafen: Kiel - Stickenhörn

  • Nachricht senden

12

Mittwoch, 8. April 2015, 14:40

das hätte ich versucht, wenn AWN nicht kulant gewesen wäre

naja, ein paar Nieten werden dabei sein, wenn der Akku grundsätzlich nix taugt, dann gäbe es aber ein ganz anderes Echo hier.
Ich denke, die meisten Akkus sind ok - ich werde es weiter beobachten... hab nen Batt-Mon, nen Messgerät und kenn gängige Gesetze und regeln (Ohmsches, Kirchhoffsche)
.
---
Gruß Jan

Beiträge: 1 741

Wohnort: Uetersen

Schiffsname: Celina

Bootstyp: Feeling 720

Heimathafen: Damp

Rufzeichen: DD6981

MMSI: 211555140

  • Nachricht senden

13

Mittwoch, 8. April 2015, 21:13

Hatte auch mal eine Wartungsfreie die trotz Erhaltungsladung über den Winter hin war.
Meine neuen 70Ah AGM sind von Panther. Sind ziemlich die einzigen die von der Baugröße bei mir passen. Hat Gründl direkt im Werk geordert da ich zwei aus einer Charge haben wollte. Mal sehn wie lange die halten.

Gruß
Marcel
Liebe Grüße
Marcel

Warum gibt es nur zwölf Windstärken ? Als Herr Beaufort bei zwölf angekommen war hat er aufgehört zu zählen und angefangen zu beten...

MarkusOH

Bootsmann

Beiträge: 110

Wohnort: Fehmarn

Schiffsname: Ein ganz besonderes Schätzchen

Bootstyp: Kein Eigenes nur eins zur Benutzung zur Verfügung

Heimathafen: Orth Fehmarn

  • Nachricht senden

14

Mittwoch, 8. April 2015, 22:01

Hoffentlich hast du alle Batterien ersetzt denn zwei alte und eine neue das bedeutet eine neue Baustelle eröffnet. Mann muss genau darauf achten das alle parallel geschalteten Batterien die gleiche Baunummer haben.

Beiträge: 3 027

Schiffsname: (verkauft)

Heimathafen: KOLOBRZEG

  • Nachricht senden

15

Mittwoch, 8. April 2015, 22:45

Ihr liegt ziemlich alle falsch.
Die billigste Blei-Autobatterie ist für die Yacht genau richtig.
Mit Deckeln zum Nachfüllen von destilliertem Wasser.
(Wenn Ihr nicht einen neuen LiFePo-Akku aus einer süddeutschen High-Tech Schmiede euer Eigen nennt)
Habs alles jahrelang durch:
Wartungsfreie Blei-Gel-Batterien, die normalen wartungsfreien Schiffsbatterien von Vetus.
Halten alle nicht das, was versprochen wird.

Daher zurück zu normalem, nicht im Yacht-Bereich Angesiedeltem:
wartbare Bleibatterie mit Deckel zum Nachfüllen bei Ausgasen wegen Überladung.
Wann ist die Krängung mal größer als 45°, so dass da Säure austreten könnte in die
dafür eigens angefertigte Wanne aus GFK?

Sehr selten. Jahrelang nicht.

Joern

JanD

Salzbuckel

  • »JanD« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Kiel, 12 min zum Boot

Schiffsname: Pura Vida

Bootstyp: Hanse 342

Heimathafen: Kiel - Stickenhörn

  • Nachricht senden

16

Donnerstag, 9. April 2015, 08:22

Hoffentlich hast du alle Batterien ersetzt denn zwei alte und eine neue das bedeutet eine neue Baustelle eröffnet. Mann muss genau darauf achten das alle parallel geschalteten Batterien die gleiche Baunummer haben.


nein, das habe ich nicht - ja, ja, das sollte man natürlich machen, hätte ich auch am liebsten so gemacht aber ich gehe jetzt damit in den Feldversuch und sehe, wie lange die neue und die zwei Jahre alte zusammen arbeiten....
wenn 1 Jahr, dann ist es zu wenig, wenn 2 Jahre, dann ist es ok, wenn 3 jahre und mehr bin ich im satt-grünen Bereich
(p.s. habe nur 2 parallel, die dritte ist die Starter und nicht mit den Verbrauchern verbunden!)

Grund dafür:
Mit jedem Tag, an dem die Akkus zusammen arbeiten, habe ich die Investition von weiteren 100 € aufgeschoben, die jetzt notwendig geworden wäre.
Das macht zwar zwei frische Akkus aber auch den zweiten neuen alten Keller-Akku, den ich dann auf Warteposition stehen hätte.... (braucht noch jemand eine 72Ah Starter oder Verbraucher???)

Nach insgesamt 4 Jahren rechne ich ohnehin mit einer Investition in neue Akkus, 5 oder 6 Jahre wäre besser. Aber nicht schon jetzt.

Mir erscheint diese Lösung als beste Preis/Leistungs-Lösung, obwohl sie technisch natürlich nicht optimal ist.
Außerdem bin ich echt gespannt, wie lange die beiden Akkus parallel laufen.
.
---
Gruß Jan

17

Donnerstag, 9. April 2015, 08:57

Geht womöglich an der Fragestellung vorbei, abe was ich immer feststelle...da werden 200 und mehr Ah rumgeschippert, aber niemals wird der/die Accus ernsthaft belastet.

Da wird das Salonlicht sowie die Bootslichterlei auf LED umgestellt, der Plotter oder das iPad verbraucht auch so gut wie kein Strom, Ankerwinde hat man nicht....usw...und man wundert sich, warum die Accus nach doch relativ kurzer Zeit hops gehen.

Zieht doch mal regelmäßig richtig Strom (20-50 A über mindestens eine Stunde), und ladet dann korrekt nach...man wird staunen, wie vital solch bissel Muskeltraining macht....

Und das ist günstiger, als manch Ladegerät...obwohl die Dinger mit "C..." gut sind!


:D
(Nick)namen werden überbewertet. :nono:

JanD

Salzbuckel

  • »JanD« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Kiel, 12 min zum Boot

Schiffsname: Pura Vida

Bootstyp: Hanse 342

Heimathafen: Kiel - Stickenhörn

  • Nachricht senden

18

Donnerstag, 9. April 2015, 09:20

20 A ? Und wie?
wenn ich alles anhabe, dann ziehts vielleicht 10A aus den Akkus.
Die Ankerwinsch geht nur mit laufendem Motor, da kommen direkt mal 20A aus der LiMa..

oder ich kauf mir nen 4,1Ohm Widerstand und klemm ihn an, der macht dann 50A
hat jemand gerade mal einen 4Ohm/600Watt Widerstand?
.
---
Gruß Jan

19

Donnerstag, 9. April 2015, 10:09

Geht womöglich an der Fragestellung vorbei, abe was ich immer feststelle...da werden 200 und mehr Ah rumgeschippert, aber niemals wird der/die Accus ernsthaft belastet.

Da wird das Salonlicht sowie die Bootslichterlei auf LED umgestellt, der Plotter oder das iPad verbraucht auch so gut wie kein Strom, Ankerwinde hat man nicht....usw...und man wundert sich, warum die Accus nach doch relativ kurzer Zeit hops gehen.

Zieht doch mal regelmäßig richtig Strom (20-50 A über mindestens eine Stunde), und ladet dann korrekt nach...man wird staunen, wie vital solch bissel Muskeltraining macht....

Und das ist günstiger, als manch Ladegerät...obwohl die Dinger mit "C..." gut sind!


:D



...steile Theorie... ?(

Blei Säure Akkus leiden eher durch tiefe Entladung ohne ausreichende Nachladung. dabei meine ich NICHT Tiefentladung...
Im Wesentlichen geht es darum, Sulfatierung zu vermeiden.
Hilfreich ist es, die maximale prozentuale Ladetiefe nicht zu unterschreiten. Die liegt im besten Fall bei 50%, eher (deutlich) niedriger.

Dann verbessert es die Lebensdauer, Plattenkonstruktionen zu wählen, die für eher langsames Entladen konstruiert sind, wenn Verbraucherbatterie.
Ein Blick in die Spezifikationen ist auch hilfreich.

Frische Batterien kaufen, sprich nach Möglichkeit direkt vom (Batterie !) Hersteller anliefern lassen, keine die schon monatelang herumstehen...

---

Bei normaler Konfiguration und Nutzung mit Kühlbox etc. ggf. Heizung für einige Stunden, kannst du zusehen, wie die Batteriekapazität schwindet. Dann wünscht man sich eine große Batteriebank...und braucht diese auch...
Das ist an einer Schäre oder beim Ankern nicht mal selten, deswegen mit Solar nachladen... :rolleyes:

---

Ich bin auch wieder bei stink normalen, nachfüllbaren (Verbraucher)-Batterien gelandet...

20

Donnerstag, 9. April 2015, 11:13

20 A ? Und wie?
wenn ich alles anhabe, dann ziehts vielleicht 10A aus den Akkus.
Die Ankerwinsch geht nur mit laufendem Motor, da kommen direkt mal 20A aus der LiMa..

oder ich kauf mir nen 4,1Ohm Widerstand und klemm ihn an, der macht dann 50A
hat jemand gerade mal einen 4Ohm/600Watt Widerstand?



Wenn es ganz billig gehen soll, gehe in die nächste Autowerkstatt und frage, ob sie paar alte H4 Lampen rumligen haben, meistens ist ja der Abblendfaden defekt, Fernlicht mach bei 12V 60W Last.
Dann lötest du paar Kabelstrippen dazwischen (Parallelschaltung!), und schon hast du einen Lastwiderstand beliebiger Größe....nebenbei geht einem ein Licht auf...

:S
(Nick)namen werden überbewertet. :nono:

Counter:

Gezählt seit: 4. Februar 2014, 08:39, nur eingeloggte Mitglieder
 Zugriffe:   Hits heute: 50   Hits gestern: 2 410   Hits Tagesrekord: 5 297   Hits gesamt: 4 083 999   Hits pro Tag: 2 339,39 
 Seitenaufrufe:   Klicks heute: 307   Klicks gestern: 15 793   Klicks Tagesrekord: 154 353   Klicks gesamt: 33 183 122   Klicks pro Tag: 19 007,88 

Kontrollzentrum

Helvetia