Sie sind nicht angemeldet.

Werbung

Boote kaufen

Windstärken

Windstärkentabelle

Hallo Besucher, willkommen im Segeln-Forum! Hier kannst Du Dich registrieren, um unser Forum in seiner vollen Pracht genießen zu können! - Weitere Infos zur Registrierung - Login für Mitglieder -

  • »christian73hl« ist der Autor dieses Themas

Beiträge: 13

Bootstyp: Jeanneau Sun Odyssey 31

Heimathafen: Passathafen Travemünde

  • Nachricht senden

1

Montag, 19. Juni 2017, 13:35

Yanmar 2GM20F startet nach 12h schlecht

Moin!
Ich habe mit meinem Yanmar 2GM20F (BJ 1992, 2500 Betriebsstunden) folgendes Problem:

Ist er mehr als ca. 12 Stunden nicht gelaufen, startet er erst nach ca. 4-6 Startversuchen stotternd unter leicher Rauchenwickling. Stellt man ihn sofort wieder ab nachdem er rund läuft, startet er auch nach ein paar Stunden wieder auf Schlag.
Die Forumsbeiträge zu dem gleichen Problem beim 3GM30 habe ich alle durchgelesen, aber es war kein heißer Tipp dabei!

Folgendes habe ich bereits gemacht:

  • Düsen in einer Fachwerkstatt abdrücken lasse, alles perfekt!
  • Kompression gemessen, auch im grünen Bereich!
  • Kraftstoffpumpe geprüft, auch ok!
  • Leitung vom Tank bist zum Feinfilter auf Leckage geprüft, nix!
  • Feinfilter getauscht
  • Einspritzpumpe ausgebaut, zerlegt und neue Rückschlagventile eingebaut und O-Ringe der Verschraubung erneuert, nix gebracht!
  • Ebenso war keine Leckage an den Hochdruckleitungen festzustellen
  • 1h Vollgas gefahren wie im Forumsbeitrag des 3GM empfohlen, keine Veränderung
  • Hochdruckleitung an den Düsen gelockert und entlüftet. Danach sprang er sofort an!

Ich denke, dass es ein Luftproblem sein muss. Aber wo zum Teufel kann er sich denn noch Luft ziehen??

Vielleicht hat jemand noch eine gute Idee?? ?(

Gruß,
Christian

F28

Salzbuckel

Beiträge: 2 145

Schiffsname: Rike

Heimathafen: Colijnsplaat

  • Nachricht senden

2

Montag, 19. Juni 2017, 15:05

hm, wenn Du alles andere (Kompression etc.) schon ausgeschlossen hast, bliebe noch die Möglichkeit, dass bei Deiner Maschine im Stillstand der Diesel über die Rücklaufleitung in den Tank läuft und über die Rücklaufleitung Luft in das System gerät. Dazu müsste man aber genauer wissen, wie bei Dir Tank, Leitungen und Maschine angeordnet sind (Maschine höher als Tank?).
Ich würde zu Testzwecken mal beide Leitungen (Vor- und Rücklauf) abklemmen und nach entsprechender Wartezeit schauen, ob das Problem dann auch noch auftritt.
(ähm ja, vor dem nächsten Start die abgeklemmten Leitungen natürlich wieder freigeben....)
Gruß
F28

  • »christian73hl« ist der Autor dieses Themas

Beiträge: 13

Bootstyp: Jeanneau Sun Odyssey 31

Heimathafen: Passathafen Travemünde

  • Nachricht senden

3

Montag, 19. Juni 2017, 15:31

Ok, mit dem Rücklauf könnte sein. Der Tank liegt tiefer als die Einspritzdüsen und somit könnte im Rücklauf ein Unterdruck an den Düsen entstehen und sich Luft ziehen.
Das Problem trat auch auf, nachdem die Werft im Winter einen Teil der Leitungen erneuert hat. Dachte bisher das wäre purer Zufall...

Das werde ich am Wochenende gleich mal checken. Vielen Dank für den Tipp! :)

F28

Salzbuckel

Beiträge: 2 145

Schiffsname: Rike

Heimathafen: Colijnsplaat

  • Nachricht senden

4

Montag, 19. Juni 2017, 17:12

Das werde ich am Wochenende gleich mal checken. Vielen Dank für den Tipp! :)

ja, check das mal. Ist ja auch nur ein sehr geringer Aufwand.
Gruß
F28

  • »christian73hl« ist der Autor dieses Themas

Beiträge: 13

Bootstyp: Jeanneau Sun Odyssey 31

Heimathafen: Passathafen Travemünde

  • Nachricht senden

5

Sonntag, 25. Juni 2017, 20:21

So, an der Rücklaufleitung liegt es nicht. Hatte sie direkt nach dem Abstellen des Motors an den Düsen abgeschraubt. Aber nächsten Tag sprang er wieder schlecht an.

Hat noch jemand eine Idee ?( ?(

Meeresfee

Salzbuckel

Beiträge: 3 230

Schiffsname: Gute Fee

Bootstyp: Winner 9.50

Heimathafen: Heiligenhafen

Rufzeichen: Tel.nummer

Im Marktplatz: 1

  • Nachricht senden

6

Sonntag, 25. Juni 2017, 21:06

Und wenn er am CAV Filter etwas Luft zieht? Ist ein immer gern genommene Luftquelle, da fummelig zu montieren.

7

Sonntag, 25. Juni 2017, 21:37

Dein Krafstoffsystem ist undicht. Irgendwo zieht das System Luft! Und wenn Du schreibst du hast es überprüft - alles ok , sorry prüf es nochmal. Entweder ist die Verbindung zu EP undicht oder die Rücklaufleitung oder irgendwo am Filter.
Man kann das auch langfristig prüfen indem man alle krafstoffführenden Leitungen unter leichten Überdruck setzt und vorab die Leitungen schön sauber macht mit Bremsenreiniger und dann in Toilettenpapier einhüllt. Also probier mal den Tipp mit dem Papier und laß den Motor unter Aufsicht mal eine Stunde laufen. Wo luft rein geht kann auch Diesel raus kommen.

F28

Salzbuckel

Beiträge: 2 145

Schiffsname: Rike

Heimathafen: Colijnsplaat

  • Nachricht senden

8

Sonntag, 25. Juni 2017, 21:47

Zitat

So, an der Rücklaufleitung liegt es nicht. Hatte sie direkt nach dem Abstellen des Motors an den Düsen abgeschraubt. Aber nächsten Tag sprang er wieder schlecht an.
Hat noch jemand eine Idee ?( ?(

nee, der von mir vorgeschlagene test sollte anders laufen: BEIDE leitungen abklemmen, vor und rück! es gibt nämlich das phänomen, dass der diesel im stillstand durch schlappe pumpenventile durch die vorlaufleitung zurück in den tank läuft un dabei über die rücklaufleitung luft in das system zieht. kann durch ein simples rückschlagventil im vorlauf verhindert werden. aber erst mal prüfen, ob es daran liegt.
edit: mit abklemmen meinte ich: schlauch mit einer klemme zudrücken, dass nix mehr durchlaufen kann. da hatten wir wohl ein kleines missverständnis...
Gruß
F28

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »F28« (25. Juni 2017, 21:57)


  • »christian73hl« ist der Autor dieses Themas

Beiträge: 13

Bootstyp: Jeanneau Sun Odyssey 31

Heimathafen: Passathafen Travemünde

  • Nachricht senden

9

Montag, 26. Juni 2017, 13:27

Ok, danke für die Vorschläge. Dann ist das Wochenende ja wieder gesichert :S ;(

Werde nächste Woche berichten....

Gruß, Christian

10

Freitag, 30. Juni 2017, 16:45

Es kann schon genügen, wenn die eine alte Kupferdichtung weiter verwendet oder nicht ausgeglüht haben.

Oder eine Dieselheizung, die - wie bei mir - mit der Zange abgeklemmt wurde.
Wenn Du einen Kraftstofffilter hast, ist der auch immer eine gern genommene Quelle für eine unter Unterdruck dichte, aber ohne Unterdruck undichte Stelle in der Dichtung...
Mal umgehen und direkten Schlauchverbinder verwenden....
Ganz am Ende ist da noch die Membran in der Kraftstoffpumpe, die bei meinem 3GM30 vermutlich defekt war. Neue Pumpe brachte signifikannte Verbesserung.

Hatte ich erwähnt? Ich habe da Ärger mit meinem Motor.....
:)
Der Weg ist das Ziel.
Jeder Weg beginnt mit dem ersten Schritt.
Jeder Alkoholismus mit einem ersten Glas.
Jede Sucht mit einem ersten Mal.

Jeden Abend ´nen Bier - Ganze Leben Alkoholiker

Möge keiner sagen, er hätte es nicht gewußt...

  • »christian73hl« ist der Autor dieses Themas

Beiträge: 13

Bootstyp: Jeanneau Sun Odyssey 31

Heimathafen: Passathafen Travemünde

  • Nachricht senden

11

Samstag, 1. Juli 2017, 16:11

So, hier nun meine weiteren Aktionen

  1. Einspritzpumpe zerlegt und zusätzlich zu den Rückschlagventilen auch noch Kolben und Zylinderbuchsen der ESP erneuert und sie wieder eingebaut.
  2. Klarsichtleitung mit einem Bogen nach oben vom Dieselfilter zur ESP angeschlossen
  3. Eispritzdüsen ausgebaut und außerhalb vom Motor an die ESP angeschlossen
  4. System entlüftet
  5. Motor etliche Male durchgedreht, bis die Düsen ohne Luft sauber spritzen
  6. An der Riemenscheibe der Kurbelwelle Markierungen für die Einspritzzeitpunkte gemacht
  7. Düsen trocken gewischt und Papier drunter gelegt

Am nächsten Tag:
  • Düsen haben nicht nachgetropft, was ich vermutet habe
  • Keine Luft im Klarsichtschlauch
  • Motor langsam von hand gedreht. Beide Düsen spritzen sauber bei der ersten Umdrehung ab!
  • Düsen wieder eingebaut und gestartet. Gleiches Problem wie immer :(

Fazit:
Es liegt definitiv nicht an der Kraftstoffzufuhr.

Denke, es können nur die Kolben oder Ventile sein, oder? Anscheinend fehlt einfach ein wenig Kompression im kalten Zustand.
Beim Gasgeben unter Last sind die Abgase leicht blau. Außerdem bildet sich durch das Kühlwasser ein leichter Ölfilm auf dem Wasser.
Woher kann das kommen?

Gruß,
Christian

12

Samstag, 1. Juli 2017, 16:35

Ich grenz den "Fehler" noch mal ein: Wenn der Motor länger gestanden hat (länger als 12h) startet er schlecht, d.h. nach 4-5 Startversuchen. Ist er gelaufen und noch warm startet er normal. Luft in den Leitungen, verschlissenen Düsen usw. kann man jetzt ja ausschließen. Dann würd ich sagen: der Motor ist verschlissen. Er braucht viele Umdrehungen (Startversuche) um den Öldruck aufzubauen und das Öl und unverbrannten Kraftstoff an den Zylinderwänden zu verteilen und damit die Kolbenringe zur Zylinderwand hin abzudichten. Wenn er gelaufen ist, hat er noch Öl an den Abstreifringen und ist noch etwas warm, also startet er besser (normal). Im kalten Zustand hat er anfangs nicht genug Kompression zum starten. Eine Möglichkeit zu testen wäre noch einen Spritzer Öl in den Verbrennungsraum zu geben. Durch das Einlaßventil, sofern man da ankommt.
Mein Vorschlag: Motor im Winter überholen, neue Kolbenringe und Übermaßkolben. Ob nur neue Kolbenringe reichen? müßte man messen und mit den Handbuchwerten vergleichen.
bukh1

kielius

Super Moderator

Beiträge: 10 776

Wohnort: Kiel

Schiffsname: Smilla

Bootstyp: Colin Archer

Heimathafen: Kiel Stickenhörn

Rufzeichen: DD4759

MMSI: 211277680

Im Marktplatz: 2

  • Nachricht senden

13

Samstag, 1. Juli 2017, 17:06

Hast du einen Absperrhahn am Tank?
Aus dem Zusammentreffen von Vorbereitung und Gelegenheit entsteht das, was wir Glück nennen.
Anthony Robbins

  • »christian73hl« ist der Autor dieses Themas

Beiträge: 13

Bootstyp: Jeanneau Sun Odyssey 31

Heimathafen: Passathafen Travemünde

  • Nachricht senden

14

Samstag, 1. Juli 2017, 22:58

Ich denke auch, dass ich wohl oder übel den Motor im Winter zerlegen muss.
Der Motor hat jetzt 2600h gelaufen, da kann es gut sein, dass Verschleiß die Ursache ist.

Zum Absperrhahn: Ja, am Tank ist ein Absperrhahn. Aber wie gesagt, die Kraftstoffzufuhr kann ich inzwischen sicher ausschließen.

Vielen Dank nochmal an alle für die Tips.
Werde berichten, was im Winter heraus gekommen ist

fiete-34

Admiral

Beiträge: 824

Wohnort: Nähe Frankfurt

Bootstyp: klassische 34´- SY

Heimathafen: Kieler Außenförde

  • Nachricht senden

15

Samstag, 1. Juli 2017, 23:45

Moin Christian,
auch ich vermute, dass mindestens Dein Kraftstoffzufuhrsystem samt Filter etc. "verschlimmbessert" worden ist und nun teilweise leerlaufen und Luft ziehen kann. Dazu reichen wenige Stunden, weil die noch warme Maschine ggf. durch ihre Restwärme oder die Schiffsbewegung/Krängung nachhelfen. Nach zwölf Stunden sollte eine intakte Maschine eigentlich auch noch "auf Zuruf" anspringen, was bei unserem ähnlich alten 3GM30F (mit allerdings nur ca.600 Betriebs- h) der Fall ist, auch nach Wochen oder Monaten).
In diesem oder im Nachbarforum habe ich mal beschrieben, wie man eine kalte Maschine nach längerer Stillstandszeit am sichersten und am schonensten startet:
1. Dekompressionshebel an allen Zylindern auf Dekompression stellen
2. keine Füllung (= k e i n Gas) geben, Stoppeinrichtung wenn möglich gezogen halten
3. durch Betätigen des Anlassers Maschine törnen, bis Öldruckalarm aus, und etwa 5-10 weitere Sekunden törnen
4. Nach den ersten 10 Sek. sollte ausreichend Öldruck aufgebaut sein, und die angehängte Kraftstoffförderpumpe (nicht Einspritz-PP.) den evtl. leergelaufenen Kreislauf incl. Filter gefüllt haben. Zudem ist eventuell in die Verbrennungsräume eingedrungenes Wasser gefahrlos herausgeblasen.
5. Dekompessionshebel wieder in Betriebsstellung (gewöhnlich nach vorne) umlegen
6. roten Knopf am Ganghebel drücken (= Propellerwelle permanent ausgekuppelt), Stoppeinrichtung in Normalstellung
7. jetzt Maschine starten, ggf. wenig (!) Füllung geben (auch ein Diesel kann versaufen)
Bei 7. springt jedenfalls unsere Maschine ohne Gas sofort an (wie es Yanmar ja auch vorschreibt) und läuft im Leerlauf mit ca. 800 UpM sofort rund und gleichmäßig, auch heute in der 27. Saison, und auch nach Monaten des Stillstands.
Mein Motto ist: never touch a running system! Eigentlich sollte Deine Maschine, ein 2GM20F eines renommierten Herstellers, bei gerademal ca.1500 Betriebs- h, keinen besonderen Verschleiss aufweisen. Insofern liegt es nahe, dass u.a. durch die vielen ungewöhnlichen Eingriffe (oder gelinde gesagt schlicht fehlende Wartung etc., oder fehlendes Wissen) das ganze nicht so lief oder jetzt läuft wie es soll.
Handbreit...! F.

  • »christian73hl« ist der Autor dieses Themas

Beiträge: 13

Bootstyp: Jeanneau Sun Odyssey 31

Heimathafen: Passathafen Travemünde

  • Nachricht senden

16

Sonntag, 2. Juli 2017, 00:11

  1. Wie nachgewiesen, ist keine Luft im System
  2. Es sind 2600h, nicht 1500h
  3. Zur Info: Gas geben oder nicht beim Starten spielt keine Rolle, da der Fliehkraftregler dafür sorgt, dass die Stellung der Einspritzkolben im Stillstand immer auf Vollgas ist. Erst nach Erreichen der Leerlaufdrehzahl wird die Kraftstoffzufuhr gedrosselt.
  4. Bei deiner Anleitung fehlt etwas ganz wesentliches: Bei solchen wilden Aktionen das Seeventil der Kühlung schließen! Ansonsten läuft der Wassersammler komplett voll und man bekommt noch einen schicken Wasserschlag wenn die Suppe durchs Auslassventil läuft!

Gruß,
Christian

DieterRS

Salzbuckel

Beiträge: 3 115

Schiffsname: Poison Princes II

Bootstyp: Oceanis 320

Heimathafen: Lemmer

  • Nachricht senden

18

Sonntag, 2. Juli 2017, 07:40

Was ist eigentlich mit der Kaltstarteinrichtung?

Mal geprüft?
Dieter

----------
Ich hab' gehört, Du triffst nicht mal das Wasser, wenn Du aus 'nem verdammten Boot fällst.

19

Sonntag, 2. Juli 2017, 08:07

Hatte einmal die gleichen Symptome, Glüh Kerzen getauscht und Motor rennt wieder wie neu,

Lg

20

Sonntag, 2. Juli 2017, 08:54

Der Yanmar hat keine Glühkerzen.

Moin Christian,

blauer Rauch unter Last und ölige Schlieren im Kühlwasser haben mich stutzig gemacht.
Du könntest mit der Verschleisstheorie richtig liegen. Der Motor könnte Öl verbrennen.

1. Kolbenabstreifringe sind runter => schlechte Kompression und wie Du schon sagtest: bei noch warmen Motor bessere Situation, weil noch Ölfilm drauf.

2. Hast Du eine Seewaserkühlung? Vermutlich ja wg. Ölschlieren im Kühlwasser? Dann könnte auch der Zylinderkopf korrodiert sein. Das kommt bei älteren Yanmar häufig vor.


Diese Symptome hatten wir mit unserem 1990er Yanmar auch, nur dass der Motor kalt noch besser startete.

Kolbenabstreifringe hin, Motor ausbauen (Zylinder muss nach unten gezogen werden), überarbeiten, Übermaßzylinder rein, meinte der erste konsultierte Motorenmann.
Erstmal mit Bordmitteln testen, bevor gleich großes Besteck eingesetzt wird, meinte der zweite. Er tippte übrigens zunächst auch auf die Einspritzdüse.

Tests zu 1:
a) Zylinderkopf ab, mit dem Finger am oberen OT-Punkt die Zylinderwand abfahren: Hat sich ein deutlicher Absatz gebildet?
b) Kolben etwas absenken, mit erwärmten Öl auffüllen: Hält sich der Spiegel über Stunden?
c) Variante mit Petroleum: Das wird durchlaufen, da höhere Viskosität. Wenn es jedoch nur wenige Minuten dauert, deutet das auf Verschleiss hin.

Die Tests waren bei uns negativ.
Zu 2.: Auch der Zylinderkopf und die Dichtung sahen auf den ersten Blick gut aus, aber Motorenmann Nr. 2 erkannte, nachdem wir den Kopf vorlegten, dass Wasser im Brennraum gewesen sein musste.
Nur in geringfügigen Dosen, viel zu wenig für einen Wasserschlag. Eine nähere Untersuchung des Kopfes ergab dann schon beinahe zufällig, da unter Russablagerungen verborgen, eine Durchrostung zwischen Kühlkanal und Auspuff. Man konnte sie bis zu einem Loch aufprökeln. Die war es. Der neue Kopf hat es gerichtet.


Einschränkung: Das schlechte Kaltstartverhalten hatten wir (noch) nicht. Bekannte zur selben Zeit mit ihrem Yanmar schon, deren Durchrottung war bereits weiter fortgeschritten.
Wir hatten erst seit wenigen Betriebsstunden blauen Ölrauch, sie schon etwas länger.


Vielleicht bringt Dich der Ansatz weiter.


Gruß + viel Erfolg


Andreas

Counter:

Gezählt seit: 4. Februar 2014, 08:39, nur eingeloggte Mitglieder
 Zugriffe:   Hits heute: 87   Hits gestern: 2 355   Hits Tagesrekord: 5 297   Hits gesamt: 3 193 193   Hits pro Tag: 2 351,79 
 Seitenaufrufe:   Klicks heute: 793   Klicks gestern: 15 686   Klicks Tagesrekord: 154 353   Klicks gesamt: 26 934 107   Klicks pro Tag: 19 836,99 

Charterboote

Kontrollzentrum