Sie sind nicht angemeldet.

Werbung

Boote kaufen

Windstärken

Windstärkentabelle
  • »christian73hl« ist der Autor dieses Themas

Beiträge: 2

Bootstyp: Jeanneau Sun Odyssey 31

Heimathafen: Passathafen Travemünde

  • Nachricht senden

1

Montag, 19. Juni 2017, 13:35

Yanmar 2GM20F startet nach 12h schlecht

Moin!
Ich habe mit meinem Yanmar 2GM20F (BJ 1992, 2500 Betriebsstunden) folgendes Problem:

Ist er mehr als ca. 12 Stunden nicht gelaufen, startet er erst nach ca. 4-6 Startversuchen stotternd unter leicher Rauchenwickling. Stellt man ihn sofort wieder ab nachdem er rund läuft, startet er auch nach ein paar Stunden wieder auf Schlag.
Die Forumsbeiträge zu dem gleichen Problem beim 3GM30 habe ich alle durchgelesen, aber es war kein heißer Tipp dabei!

Folgendes habe ich bereits gemacht:

  • Düsen in einer Fachwerkstatt abdrücken lasse, alles perfekt!
  • Kompression gemessen, auch im grünen Bereich!
  • Kraftstoffpumpe geprüft, auch ok!
  • Leitung vom Tank bist zum Feinfilter auf Leckage geprüft, nix!
  • Feinfilter getauscht
  • Einspritzpumpe ausgebaut, zerlegt und neue Rückschlagventile eingebaut und O-Ringe der Verschraubung erneuert, nix gebracht!
  • Ebenso war keine Leckage an den Hochdruckleitungen festzustellen
  • 1h Vollgas gefahren wie im Forumsbeitrag des 3GM empfohlen, keine Veränderung
  • Hochdruckleitung an den Düsen gelockert und entlüftet. Danach sprang er sofort an!

Ich denke, dass es ein Luftproblem sein muss. Aber wo zum Teufel kann er sich denn noch Luft ziehen??

Vielleicht hat jemand noch eine gute Idee?? ?(

Gruß,
Christian

F28

Salzbuckel

Beiträge: 2 015

Schiffsname: Rike

Heimathafen: Colijnsplaat

  • Nachricht senden

2

Montag, 19. Juni 2017, 15:05

hm, wenn Du alles andere (Kompression etc.) schon ausgeschlossen hast, bliebe noch die Möglichkeit, dass bei Deiner Maschine im Stillstand der Diesel über die Rücklaufleitung in den Tank läuft und über die Rücklaufleitung Luft in das System gerät. Dazu müsste man aber genauer wissen, wie bei Dir Tank, Leitungen und Maschine angeordnet sind (Maschine höher als Tank?).
Ich würde zu Testzwecken mal beide Leitungen (Vor- und Rücklauf) abklemmen und nach entsprechender Wartezeit schauen, ob das Problem dann auch noch auftritt.
(ähm ja, vor dem nächsten Start die abgeklemmten Leitungen natürlich wieder freigeben....)
Gruß
F28

  • »christian73hl« ist der Autor dieses Themas

Beiträge: 2

Bootstyp: Jeanneau Sun Odyssey 31

Heimathafen: Passathafen Travemünde

  • Nachricht senden

3

Montag, 19. Juni 2017, 15:31

Ok, mit dem Rücklauf könnte sein. Der Tank liegt tiefer als die Einspritzdüsen und somit könnte im Rücklauf ein Unterdruck an den Düsen entstehen und sich Luft ziehen.
Das Problem trat auch auf, nachdem die Werft im Winter einen Teil der Leitungen erneuert hat. Dachte bisher das wäre purer Zufall...

Das werde ich am Wochenende gleich mal checken. Vielen Dank für den Tipp! :)

F28

Salzbuckel

Beiträge: 2 015

Schiffsname: Rike

Heimathafen: Colijnsplaat

  • Nachricht senden

4

Montag, 19. Juni 2017, 17:12

Das werde ich am Wochenende gleich mal checken. Vielen Dank für den Tipp! :)

ja, check das mal. Ist ja auch nur ein sehr geringer Aufwand.
Gruß
F28

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Counter:

Gezählt seit: 4. Februar 2014, 08:39, nur eingeloggte Mitglieder
 Zugriffe:   Hits heute: 32   Hits gestern: 1 695   Hits Tagesrekord: 5 297   Hits gesamt: 2 919 594   Hits pro Tag: 2 360,95 
 Seitenaufrufe:   Klicks heute: 229   Klicks gestern: 11 236   Klicks Tagesrekord: 154 353   Klicks gesamt: 24 984 026   Klicks pro Tag: 20 203,49 

Charterboote

Kontrollzentrum