Sie sind nicht angemeldet.

Werbung

Boote kaufen

Windstärken

Windstärkentabelle

Hallo Besucher, willkommen im Segeln-Forum! Hier kannst Du Dich registrieren, um unser Forum in seiner vollen Pracht genießen zu können! - Weitere Infos zur Registrierung - Login für Mitglieder -

DieterRS

Salzbuckel

Beiträge: 3 159

Schiffsname: Poison Princes II

Bootstyp: Oceanis 320

Heimathafen: Lemmer

  • Nachricht senden

21

Sonntag, 2. Juli 2017, 10:57

Der Yanmar hat keine Glühkerzen.


Deswegen fragte ich danach.
Habe einen 2003VP der hat auch keine Vorglüheinrichtung und muss bei lägerem Stillstand immer mittels der Kaltstarteinrichtung gestartet werden.
Ohne Die startet der Motor nach längerem Orgeln zwar aber sehr schlecht,

Wie die Prozedur bei Yanmar ist weiss ich nicht , aber beim VP hab eich auch schon mal Probleme damit gehabt.
Dieter

----------
Ich hab' gehört, Du triffst nicht mal das Wasser, wenn Du aus 'nem verdammten Boot fällst.

fiete-34

Seebär

Beiträge: 1 046

Wohnort: Nähe Frankfurt

Bootstyp: klassische 34´- SY

Heimathafen: Kieler Förde

  • Nachricht senden

22

Sonntag, 2. Juli 2017, 17:51

Moin Christian,
selbst wenn es 2600 statt nur 1500 Betriebs- h sind, ist kein außergewöhnlicher Verschleiß zu erwarten. Ich glaube auch nicht, dass bei Dir besondere Lastbedingungen vorliegen, z.B. Dauervolllast. Ähnliche Motoren finden auch professionelle Anwendungen und sind dann mit bis zu 2000 Betriebs- h oder mehr in einem einzigen Jahr gefordert. Viele Schiffs- oder Kraftwerksdiesel laufen sogar bis zu 8000 h p.a. - wäre fatal, wenn die schon nach 2600 h dicke Backen machen. Und denen kommt meist keine sonderlich schonende Behandlung zu, höchstens eine professionelle. Dazu kommen idR. viel schwierigere Betriebsbedingungen, zB. Staub, schweres Heizöl, tropische Temperaturen.
Nach längerer Stillstandszeit, lieber Christian, ist das Seekühlwasserventil gewöhnlich geschlossen. Auch wenn es gleich offen sein sollte: bei Anlass- Drehzahl von ca. 400UpM wird während 15-20 Sekunden Törnen gerademal ca. 1 ltr. Seekühlwasser gefördert. Davon läuft kein Wassersammler über. Und wie ich schrieb, treibt ja gerade das Törnen bei nahezu fehlender Kompression evtl. eingedrungenes Wasser gefahrlos aus den Zylindern und deren Umfeld. Das ist gerade bei den Maschinen besonders wichtig, die unter der Wasserlinie installiert sind. Das dürfte jedoch bei Deiner Sun Odyssey 31 nicht der Fall sein, oder an der Installation ist etwas nicht fachgerecht..
Zu den weiteren Beiträgen:
Christian schreibt von einem 2GM20F. Das F steht für "Frischwasserkühlung", was weniger Korrosionspropleme etc. mit sich bringt. Es ist völlig richtig, dass jedenfalls diese Typen auch über einen Drehzahlregler verfügen. Deswegen schreibt ja der Hersteller wie von mir mehrfach dargestellt vor, in Leerlaufstellung zu starten, was bei uns auch völlig problemlos funktioniert.
Glühkerzen sind in unserem Anwendungsbereich nicht vonnöten. Dem "Braten" glaubte ich anfangs auch nicht, und habe deswegen immer sog. "Startpilot" im Schapp. Gebraucht habe ich es nie - höchstens mal beim Nachbarn.... Handbreit...! F.

ESis

Proviantmeister

Beiträge: 320

Wohnort: Tostedt

Schiffsname: Oomram

Bootstyp: Dehlya 22

Heimathafen: Jork

  • Nachricht senden

23

Sonntag, 2. Juli 2017, 18:02

2.600 Betriebs-Stunden ...

... sind nicht viel. In ähnlichen Drehzahlbereichen wie Bootsmotoren laufen auch Ackerschlepper. Die werden auch mit 6.000 bis 10.000 Bh noch verkauft. Mit 2.600 h gelten sie noch fast als neuwertig, jedenfalls nicht als verschlissen.
Wer ständig zurück blickt, stolpert in die Zukunft.

Nordatlantic

Bootsmann

Beiträge: 119

Schiffsname: Fix

Bootstyp: X 37

Heimathafen: Heiligenhafen

  • Nachricht senden

24

Sonntag, 2. Juli 2017, 19:52

Habe mir vor geraumer Zeit einen Kompressionsmessgerät zugelegt. Funzt wie Hund. Mein Yanmar hatte dasselbe Problem, 2800 Stunden, musste aber feststellen das es nicht an mangelnder Kompression lag. Druckbild war entsprechend der Stunden hervorragend.
Letztendlich hat mein Schrauber den Fehler gefunden und behoben. Habe beim Einbau der Brennstoffpumpe den Kupferring nicht vorher ausgeglüht. Schrauber für schlappe 50 Euronen Schaden behoben. Scheiss teures Messgerät, hat jetzt der Schrauber der sich ein Loch in den Arsch freur. Ich Dussel, Schuster bleib bei deinen Leisten 8o

christian73hl

Leichtmatrose

  • »christian73hl« ist der Autor dieses Themas

Beiträge: 31

Bootstyp: Jeanneau Sun Odyssey 31

Heimathafen: Passathafen Travemünde

  • Nachricht senden

25

Sonntag, 2. Juli 2017, 20:49

Kann mir aber nicht vorstellen, wie dieser kupferring so ein Phänomen hervorrufen soll. Kann mir nur vorstellen, dass es der Kupferring in der Einspritzpumpe so undicht war, dass der Diesel durch die Pumpe in das Motorgehäuse weggelaufen ist.
Das ist bei mir ja nicht der Fall, da die Düsen von der ersten Umdrehung an sauber einspritzen.
Ich denke, es wird ein Kompressionsproblem sein.
Wieviel Bar hatte dein Motor? Werde mich nochmal ein Messgerät dafür ausleihen.

Christian

zooom

Salzbuckel

Beiträge: 2 094

Schiffsname: NANA

Bootstyp: Gib Sea 312

Heimathafen: Trget

Rufzeichen: DH6616

MMSI: 211352760

Im Marktplatz: 2

  • Nachricht senden

26

Sonntag, 2. Juli 2017, 21:03

Ich kenne den Motor nicht, aber alle Symptome sprechen für Luft. Ich würde alle Leitungen und Verschraubungen mit Öl abspritzen (so mit ner Pressol Kanne) und dann probieren. Das ist die einfachste Methode.
Es gäbe noch die Möglichkeit eines ZDK Schadens, der durch Erhitzung zumacht.
Gruß Thomas

Dieses Jahr bekennender Alt 68iger

Rincewind

Proviantmeister

Beiträge: 378

Bootstyp: Compromis C888

Heimathafen: Lemmer

  • Nachricht senden

27

Sonntag, 2. Juli 2017, 21:11

Und ich würde einfach etwas den "Gashebel" im Leerlauf etwas niederdrücken, ich wette der springt dann ohne Probleme an. Pragmatisch und billiger als die Mähr vom Anspringen im Leerlauf. ;)
Gruß Stefan

kielius

Super Moderator

Beiträge: 11 348

Wohnort: Kiel

Schiffsname: Smilla

Bootstyp: Colin Archer

Heimathafen: Kiel Stickenhörn

Rufzeichen: DD4759

MMSI: 211277680

  • Nachricht senden

28

Sonntag, 2. Juli 2017, 21:34

Und ich würde einfach etwas den "Gashebel" im Leerlauf etwas niederdrücken, ich wette der springt dann ohne Probleme an. Pragmatisch und billiger als die Mähr vom Anspringen im Leerlauf. ;)
Ich mach das immer so.
Aus dem Zusammentreffen von Vorbereitung und Gelegenheit entsteht das, was wir Glück nennen.
Anthony Robbins

fiete-34

Seebär

Beiträge: 1 046

Wohnort: Nähe Frankfurt

Bootstyp: klassische 34´- SY

Heimathafen: Kieler Förde

  • Nachricht senden

29

Montag, 3. Juli 2017, 10:42

Moin,
wenn ein u.a. über den sog. "Gashebel" drehzahlgeregelter Schiffsdiesel gemäß den Herstellervorschriften (Mähr? lt. Stefan´s post 27?) gestartet wird und nicht mehr sofort anspringt, wird er schleichend überhaupt nicht mehr wollen - und das dann, wenn es einem am wenigsten passt....
Handbreit...! F.

pks

Lotse

Beiträge: 1 609

Wohnort: Mittelfranken

Bootstyp: ehemals: Conger - Friendship 25 HK - Compromis C999

  • Nachricht senden

30

Montag, 3. Juli 2017, 10:47

Und ich würde einfach etwas den "Gashebel" im Leerlauf etwas niederdrücken, ich wette der springt dann ohne Probleme an. Pragmatisch und billiger als die Mähr vom Anspringen im Leerlauf. ;)
Ich mach das immer so.

Dito, Yanmar 3GM

Zitat

Ich stehe hinter jeder Regierung, bei der ich nicht sitzen muß, wenn ich nicht hinter ihr stehe.



Gruß aus Mittelfranken
Peter

2326

Matrose

Beiträge: 56

Bootstyp: Dehler 33 Comp

Heimathafen: Ugljan, HR

  • Nachricht senden

31

Montag, 3. Juli 2017, 11:05

Ich berichte mal von unserem alten Faryman, ob das weiterhilft kann ich nicht sagen. Ich bin kein Fachmann:
Der Faryman sprang immer schlecht bis garnicht (half nur die Start-Handkurbel) an, besonders gern auch vor sich öffnenden Brücken oder Schleusen.
Ein Niederländer gab uns den Tip, nach dem Ausschlalten des Motors sofort Halbgas zu geben. Damit war bei uns das Problem erledigt. Probe kostet ja nichts.
VG
Detlef

Beiträge: 1 728

Wohnort: OWL-zu weit weg vom Wasser

Schiffsname: Farewell

Bootstyp: Friendship 28

Rufzeichen: Gibt´s nur auf Anfrage

MMSI: die auch

  • Nachricht senden

32

Montag, 3. Juli 2017, 11:44

Kann mir aber nicht vorstellen, wie dieser kupferring so ein Phänomen hervorrufen soll. Kann mir nur vorstellen, dass es der Kupferring in der Einspritzpumpe so undicht war, dass der Diesel durch die Pumpe in das Motorgehäuse weggelaufen ist.
Das ist bei mir ja nicht der Fall, da die Düsen von der ersten Umdrehung an sauber einspritzen.
Ich denke, es wird ein Kompressionsproblem sein.
Wieviel Bar hatte dein Motor? Werde mich nochmal ein Messgerät dafür ausleihen.

Christian


Hallo Christian,

verstehe ich nicht, weil Du in Deinem Eingangspost selber geschrieben hast: "Kompression gemessen, im grünen Bereich".

Hast Du an der Dieselförderpumpe einen Handhebel? Den vor dem nächsten Kaltstart so lange betätigen, bis Sprit über die Rücklaufleitung in den Tank läuft. Dann starten. Immer noch schwer? Dann kein Luftproblem.

Wenn beginnendes Kompressionsproblem dann können auch die Ventilsitze mal einer näheren Betrachtung unterzogen werden. Meist hilft einfaches neueinschleifen. Die Ventile stehen ja gerade über Winter lange auch offen rum und korrodieren da mal oberflächlich. Führt auf Dauer zu Undichtigkeiten und Startproblemen. In Verbindung mit verschlissenen Ventilschaftdichtungen kann auch beim Starten Ölrauch und schlier im KW-Ausstoß sein, weil wenn man den Motor abstellt kann Öl über die Ventilschaftdichtung herabsickern.

Grüße

Andreas
Jahrzehntelang haben sie die Kriegsgeneration gefragt, wie das alles passieren konnte.
Jetzt glauben sie jeden Mist aus dem Internet, schimpfen auf die Lügenpresse, verachten das Politikerpack, pöbeln gegen Flüchtlinge,
verunglimpfen den Rechtsstaat und wählen eine "Alternative für Deutschland".
So passiert das!

33

Montag, 3. Juli 2017, 12:14

In Verbindung mit verschlissenen Ventilschaftdichtungen kann auch beim Starten Ölrauch und schlier im KW-Ausstoß sein, weil wenn man den Motor abstellt kann Öl über die Ventilschaftdichtung herabsickern.
Jo, dann würde sich das Abgasbild nach der Startphase tendenziell wieder normalisieren.

Ich habe den TO so verstanden, dass der Motor erst unter Last beginnt zu bläuen.
Vielleicht äußert er sich ja noch einmal präziser.
Der Nachteil der Ferndiagnosen: Enorme Streuung der Befunde...

Gruß
Andreas

Beiträge: 1 728

Wohnort: OWL-zu weit weg vom Wasser

Schiffsname: Farewell

Bootstyp: Friendship 28

Rufzeichen: Gibt´s nur auf Anfrage

MMSI: die auch

  • Nachricht senden

34

Montag, 3. Juli 2017, 12:20


Der Nachteil der Ferndiagnosen: Enorme Streuung der Befunde...

Gruß
Andreas


Hi,

jepp, so isses.

Zur Kompressionsmessung noch eine Anmerkung. Die ok-Werte entnimmt man dem Hand- bzw. Werkstattbuch. Dann weiß man, ob wirklich "grüner" Bereich oder nur vermutet grüner Bereich ;)

Grüße

Andreas
Jahrzehntelang haben sie die Kriegsgeneration gefragt, wie das alles passieren konnte.
Jetzt glauben sie jeden Mist aus dem Internet, schimpfen auf die Lügenpresse, verachten das Politikerpack, pöbeln gegen Flüchtlinge,
verunglimpfen den Rechtsstaat und wählen eine "Alternative für Deutschland".
So passiert das!

Segelalex

Salzbuckel

Beiträge: 2 572

Wohnort: Bei Aachen

Schiffsname: Valentine

Bootstyp: Contest 29

Heimathafen: Workum

Rufzeichen: DD3342

  • Nachricht senden

35

Montag, 3. Juli 2017, 12:32

Kollege hatte das Problem am gleichen Motor. Sprang kalt nicht an, warm immer sofort. Ursache wie sich später rausstelle: Eine verbogene Pleuelstange durch einen Wasserschlag. Kompression auf dem einen Zylinder war gerade noch in Ordnung, der andere auch noch, aber der Abstand zum Kopf bei OT in dem verbogenen Zylinder zu groß. Das ließ sich vom Fachmann (Kiesow in Kappeln) messen mit kaltem Lötzinn in der Einspritzöffnung. Im durch eine Drehung zusammengedrückten Lötzinn waren sogar die Kavitationschäden auf dem Kolben sichtbar.

Das kann aber sicher nur ein Fachmann, würde das nicht selbst machen.

Gruß

Alex
Schatz, es liegt nicht an dir, es liegt am Steg...

christian73hl

Leichtmatrose

  • »christian73hl« ist der Autor dieses Themas

Beiträge: 31

Bootstyp: Jeanneau Sun Odyssey 31

Heimathafen: Passathafen Travemünde

  • Nachricht senden

36

Montag, 3. Juli 2017, 13:06

Und ich würde einfach etwas den "Gashebel" im Leerlauf etwas niederdrücken, ich wette der springt dann ohne Probleme an. Pragmatisch und billiger als die Mähr vom Anspringen im Leerlauf. ;)
Das habe ich auch schon versucht, hat aber leider nichts gebracht. Wie gesagt, befindet sich die Einspritzpumpe beim Starten eh immer im Vollgas, unabhängig von der Gashebelstellung!

Ich habe den TO so verstanden, dass der Motor erst unter Last beginnt zu bläuen.
Vielleicht äußert er sich ja noch einmal präziser.

Der Motor bläut beim Beschleunigen unter Last. Ist die Drehzahl erreicht, wird das Bläuen weniger


Ich denke, da hilft nur eins: Den Motor im Winter zerlegen und Ventile / Kolben / Zylinder prüfen. Freu mich jetzt schon drauf ;(


Gruß, Christian

37

Montag, 3. Juli 2017, 14:56

Ok, das passt nicht ganz zu meiner Theorie.
Wasser im Brennraum wg. defektem Zylinderkopf (homöopatisch, natürlich kein Wasserschlag) könnte trotzdem sein: Daher zu früh verdichtet, Zündung und Einspritzung harmonieren nicht..
Verliert der innere Kühlkreislauf Flüssigkeit?
Warum ich immer auf dem Kopf herumreite? Der scheint eine Hauptschwachstelle bei älteren Yanmar-Motoren zu sein.
Und Du hattest offenbar alles auseinander gehabt und gecheckt, nur den offenbar noch nicht, jedenfalls hast Du es nicht erwähnt.
Egal, das wird jetzt Glaskugel. Mehr Latein habe ich nicht.

Wird Zeit für einen Profi, würde ich sagen.
Foren, Youtube, Manuals: Unseren Quirl hatten wir auch schnell auseinander und wieder zusammen. Der Blick des Fachmanns, der zur rechten Zeit das erkannte, was wir mit ungeschultem Auge nicht zu deuten wussten (wönzige Spuren, nicht etwa Rost):
"Ihr habt Wasser im Brennraum gehabt", schaltete erst das Licht ein. Ohne das hätten wir die korrodierte Stelle nicht gefunden, den ganzen Kram wieder zusammengesetzt, ein Vermögen (vergeblich) für Dichtungen aller Art ausgegeben und wären jetzt richtig gut gelaunt...

Gruß + viel Erfolg
Andreas

Beiträge: 1 728

Wohnort: OWL-zu weit weg vom Wasser

Schiffsname: Farewell

Bootstyp: Friendship 28

Rufzeichen: Gibt´s nur auf Anfrage

MMSI: die auch

  • Nachricht senden

38

Montag, 3. Juli 2017, 15:18

Hi,

nur mal so als Idee, wie man es konkret umsetzen kann weiß ich noch nicht.

Um auszuschließen, dass nicht doch die Zeit ausschlaggebend sondern die Temperatur das ursächliche ding ist den Motor mal künstlich runterkühlen nach lauf. Nur um mal zu testen wie der dann sozusagen wenn "kalt" aber noch keine 12h gestanden hat startet.

Kühlung über kühlpacks für beulen (diese geldinger) oder kalte Wasserflaschen oder statt Omas Wärmflasche ´ne kaltflasche oder so ?(

Grüße

Andreas
Jahrzehntelang haben sie die Kriegsgeneration gefragt, wie das alles passieren konnte.
Jetzt glauben sie jeden Mist aus dem Internet, schimpfen auf die Lügenpresse, verachten das Politikerpack, pöbeln gegen Flüchtlinge,
verunglimpfen den Rechtsstaat und wählen eine "Alternative für Deutschland".
So passiert das!

39

Montag, 3. Juli 2017, 15:57

Also für mich klingt das nach Mangel am Kraftstoffsystem.
Bei mir waren zweimal die Membranen der Förderpumpen defekt.
Beim Farymann half umgehend eine elektrische Pumpe unter Umgehung der mechanischen, welche nicht mehr zu reparienen oder zu ersetzen.

Beim 3GM30 in miener Duetta half eine neue Pumpe, Einbau 20 Minuten, das Startproblem zu beseitigen.
Das "Luft zieh Problem" hatte auch ich bei beiden Motoren.
Beim Farymann eine wieder verwendete Kupferdichtung, der Motormensch hatte einfach eine zu wenig dabei.
Beim Yanmar suche ich noch abschließend.... Fehler nur sporadisch aber EXAKT wie der beschriebene.
Habe die Abklemmung der ehemaligen Dieselheizung im Verdacht....
Der Weg ist das Ziel.
Jeder Weg beginnt mit dem ersten Schritt.
Jeder Alkoholismus mit einem ersten Glas.
Jede Sucht mit einem ersten Mal.

Jeden Abend ´nen Bier - Ganze Leben Alkoholiker

Möge keiner sagen, er hätte es nicht gewußt...

Beiträge: 1 728

Wohnort: OWL-zu weit weg vom Wasser

Schiffsname: Farewell

Bootstyp: Friendship 28

Rufzeichen: Gibt´s nur auf Anfrage

MMSI: die auch

  • Nachricht senden

40

Montag, 3. Juli 2017, 18:05

Hi,

in Ergänzung zu meinem letzten Post; statt abkühlen nach Motorlauf kann man, was wohl einfacher zu bewerkstelligen ist, hergehen und mal vor dem 12hKaltstart den Motor vorwärmen auf 40, 50 C° und dann schauen was das Startverhalten macht. Springt er auch so schwerlich an, ist´s das Kraftstoffsystem, springt er sofort an ist´s vermutlich ein Kompressionsproblem welches entweder durch nicht richtig eingestellte oder verschlissene Ventile oder durch verschlissene Kolbenringe oder Laufbahnen erzeugt wird.

Grüße

Andreas
Jahrzehntelang haben sie die Kriegsgeneration gefragt, wie das alles passieren konnte.
Jetzt glauben sie jeden Mist aus dem Internet, schimpfen auf die Lügenpresse, verachten das Politikerpack, pöbeln gegen Flüchtlinge,
verunglimpfen den Rechtsstaat und wählen eine "Alternative für Deutschland".
So passiert das!

Counter:

Gezählt seit: 4. Februar 2014, 08:39, nur eingeloggte Mitglieder
 Zugriffe:   Hits heute: 1 003   Hits gestern: 1 576   Hits Tagesrekord: 5 297   Hits gesamt: 3 811 129   Hits pro Tag: 2 339,13 
 Seitenaufrufe:   Klicks heute: 7 139   Klicks gestern: 10 786   Klicks Tagesrekord: 154 353   Klicks gesamt: 31 268 493   Klicks pro Tag: 19 191,41 

Kontrollzentrum

Helvetia