Sie sind nicht angemeldet.

Werbung

Boote kaufen

Windstärken

Windstärkentabelle

Hallo Besucher, willkommen im Segeln-Forum! Hier kannst Du Dich registrieren, um unser Forum in seiner vollen Pracht genießen zu können! - Weitere Infos zur Registrierung - Login für Mitglieder -

1

Mittwoch, 16. Mai 2018, 10:58

Vetus 2.06 Maschine blockiert beim Starten

Vergangenes Wochenende war es soweit. Der Moment, den jeder Segler fürchtet.

Kurz vor der Ansteuertonne Großenbrode versagte der Diesel seinen Dienst. Wir sind dann reingesegelt, was vom Wind her eine ziemlich knappe Sache war, aber das soll nicht das Thema sein.

Ich habe einen Vetus 2.06, ca. 10 Jahre alt und laufend gewartet. Beim Drehen des Schlüssels kam nur ein kräftiges Klacken. Man merkt, dass er eine kurze Bewegung macht aber mehr nicht.

Die erste Vermutung ging in Richtung Batterie. Die hatte aber noch über 12,6 V im Leerlauf nach mehreren diese Versuche und auch eine kurze Brücke mit der 240Ah Versorgerbatterie hatte nichts gebracht. Auch habe ich noch einen Versuch nach einer Nacht am Ladegerät gemacht. Es ist eine AGM 120 AH 1 Jahr alt. Die Batterie kann man somit vollständig ausschließen.

Die Maschine lässt sich drehen wenn ich am Keilriemen drehe. Es sitzt also kein Kolben fest oder Schlimmeres.

Was bleibt noch ist wohl der Anlasser oder Magnetschalter. Hier soll wohl ein Hammerschlag wahre Wunder wirken, habe ich aber noch nicht angewandt.

Ist das so ? Soll ich erst mal alles zerlegen und wieder zusammenbauen oder tauscht man gleich auf Verdacht den Schalter und/oder Anlasser aus. Bei einem Anlasser bin ich gleich mit 700 Euro dabei.

Das Problem ist, dass wir gern zu Pfingsten segeln wollen.. ;(
Ein Mensch ohne Träume ist wie ein Schiff ohne Segel..

IngoNRW

Seebär

Beiträge: 963

Wohnort: Dortmund

Schiffsname: Level Four

Bootstyp: Verl900

Heimathafen: Nauerna

  • Nachricht senden

2

Mittwoch, 16. Mai 2018, 11:09

Wenn es klackt wird es Anlasser oder Magnetschalter sein. Ich denke diese Ersatzteile bekommst viel günstiger im Landmaschinenhandel. Die haben ja auch Mitsubishi Rumpfmotoren. Habe bei meinem Vetus auch ab und zu das Problem, das liegt aber an der Neutralmeldung des Gashebels. Bin dem auch noch nicht auf die Spur gekommen, was da klemmt. Aber dann klackt auch nichts. Was Du noch versuchen kannst, alle Kontakte prüfen, und neu fetten.
:Kaleun_Binocular:
Es ist nicht immer der Wind, wenn die Boote wackeln

Hugo

Offizier

Beiträge: 259

Wohnort: Hannover

Schiffsname: Elli

Bootstyp: Sirius 26

Heimathafen: Sloten NL

  • Nachricht senden

3

Mittwoch, 16. Mai 2018, 11:11

Moin,

ist so, wenn die Maschine dreht und die Batterie ausreichend Strom liefert ist das Problem der Anlasser, sehr wahrscheinlich ein hängender Magnetschalter. Da ruhig mal mit dem Hämmerchen vorsichtig draufkloppen.

Für ne Anlasserreparatur/ wartung ruhig den örtlichen Bosch-Dienst in Anspruch nehmen, die kennen sich mit den Dingern in aller Regel aus.


Gruß,

Thorsten

Yellow Boat

Salzbuckel

Beiträge: 7 366

Schiffsname: YELLOW DREAM

Bootstyp: Leisure 27

Heimathafen: Schildmeer Holland

Rufzeichen: PG8944

  • Nachricht senden

4

Mittwoch, 16. Mai 2018, 11:19

Vergangenes Wochenende war es soweit. Der Moment, den jeder Segler fürchtet.

Kurz vor der Ansteuertonne Großenbrode versagte der Diesel seinen Dienst. Wir sind dann reingesegelt, was vom Wind her eine ziemlich knappe Sache war, aber das soll nicht das Thema sein.

Ich habe einen Vetus 2.06, ca. 10 Jahre alt und laufend gewartet. Beim Drehen des Schlüssels kam nur ein kräftiges Klacken. Man merkt, dass er eine kurze Bewegung macht aber mehr nicht.

Die erste Vermutung ging in Richtung Batterie. Die hatte aber noch über 12,6 V im Leerlauf nach mehreren diese Versuche und auch eine kurze Brücke mit der 240Ah Versorgerbatterie hatte nichts gebracht. Auch habe ich noch einen Versuch nach einer Nacht am Ladegerät gemacht. Es ist eine AGM 120 AH 1 Jahr alt. Die Batterie kann man somit vollständig ausschließen.

Die Maschine lässt sich drehen wenn ich am Keilriemen drehe. Es sitzt also kein Kolben fest oder Schlimmeres.

Was bleibt noch ist wohl der Anlasser oder Magnetschalter. Hier soll wohl ein Hammerschlag wahre Wunder wirken, habe ich aber noch nicht angewandt.

Ist das so ? Soll ich erst mal alles zerlegen und wieder zusammenbauen oder tauscht man gleich auf Verdacht den Schalter und/oder Anlasser aus. Bei einem Anlasser bin ich gleich mit 700 Euro dabei.

Das Problem ist, dass wir gern zu Pfingsten segeln wollen.. ;(
Es liegt vermutlich am Relais was auf den Anlasser sitzt.
Lässt sich recht einfach testen wenn einer mal einen kleinen Schlag gegen das Relais gibt wärend des Startvorgangs. Gehts dann , brauchst du ein neues Relais ( Starter Solenoid)
Die gibts hier am billigsten:
https://ab-marineservice.com/?s=startrel…&v=796834e7a283
Und z.B. hier von Vetus : https://bootplus.nl/startrelais/3497-startrelais-vetus.html X(

Die haben eventuell auch recht billige Anlasser für die MD6 : https://ab-marineservice.com/product/sta…?v=796834e7a283

Grund für die niedrigere Preise: Diese Vetus motoren sind alle Mitsubishi Basismotoren die auch industriell benutzt werden und dafür sind die Teile nun einmal viel billiger als beim Wassersport Juwelier . X(
Ad

rainbow

Proviantmeister

Beiträge: 450

Schiffsname: rainbow island

Bootstyp: Hanseat69

Heimathafen: Woudsend/NL

  • Nachricht senden

5

Mittwoch, 16. Mai 2018, 11:28

Hallo,
erstmal keine Panik aufkommen lassen.
Kontrolliere alle Kabel, vom Schalter bis zum Anlasser auf Oxydation und festen Sitz. Auch das Massekabel.
Wenn´s nur klack sagt, bedeutet das bis hierher kommt Spannung. Wieviel und mit welchem Strom steht zunächst in der Glaskugel.
Durch Oxydation geht Spannung schon mal in den Keller und der Magnetschalter versucht zwar das zu tun was er soll, jedoch fehlt ihm die Kraft das Motorschwungrad zu drehen.
Die Spannungsanzeige an der Batterie kann jedoch in Ordnung sein.
Denke an keinen großen Schaden.
Hab selbst einen Mitshubishi und gleiche Problem auch schon mal gehabt. Bei mir war es das Massekabel am Anlasser, welches sich leicht gelöst hatte.
Diese Fehler sind aber nicht Markentypisch, sondern können bei jedem Motor passieren.
Glück bei der Fehlersuche.
Gruß
Dieter

6

Mittwoch, 16. Mai 2018, 11:37

Super, danke für Eure schnelle Hilfe.

Der Tipp hier ist besonders gut, dort hat sich der Preis für den kompletten Anlasser schon mal fast geviertelt.. :D 8o

Lässt sich recht einfach testen wenn einer mal einen kleinen Schlag gegen das Relais gibt wärend des Startvorgangs. Gehts dann , brauchst du ein neues Relais ( Starter Solenoid)
Die gibts hier am billigsten:
https://ab-marineservice.com/?s=startrel…&v=796834e7a283
Ein Mensch ohne Träume ist wie ein Schiff ohne Segel..

7

Mittwoch, 16. Mai 2018, 11:53

Ich habe eben noch jemanden an Bord gehabt, der das Problem offensichtlich gefunden hat.

Das Thema ist, dass offensichtlich Wasser in den Motor geraten ist, weil kein Vakkumventil vorhanden ist.

Wenn man den Motor etwas länger drehen lässt drückt sich wohl das Wasser raus. Die Maschine läuft jetzt, ich soll das Öl wechseln und ein Vakkumventil einbauen.
Ein Mensch ohne Träume ist wie ein Schiff ohne Segel..

8

Mittwoch, 16. Mai 2018, 16:59

Kurz vor der Ansteuertonne Großenbrode versagte der Diesel seinen Dienst. Wir sind dann reingesegelt, was vom Wind her eine ziemlich knappe Sache war, aber das soll nicht das Thema sein.

Ein gutes Beispiel dafür...dass man der Technik niemals vertrauen ...und nach Möglichkeiten..ausreichend Wegstrecke für Notmanöver immer mit einplannen ..sollte... leider geht das nicht immer.. oder nur selten..
„Unwissenheit erzeugt viel häufiger Selbstvertrauen als Wissen“,

Aries

Matrose

Beiträge: 55

Schiffsname: Aries

Bootstyp: Dehler Optima 85

Heimathafen: WSCH

Rufzeichen: DG 5052

  • Nachricht senden

9

Mittwoch, 16. Mai 2018, 17:19

Magnetschalter überholen

wie der Deubel das so wollte, hatte der Anlasser meines Farymann Diesels im letzten Jahr auch immer wieder Aussetzer. Klick - klick -Start. Das wiederholte sich einige Male. Auf Betreiben meiner Frau unter dem Sicherheitsaspekt wurde nicht gesegelt, sondern geschraubt. Da mir zur Demontage des Anlassers das richtige Werkzeug an Bord fehlte, konnten wir erst mal wieder nach Hause fahren um Werkzeug und einen bereits überholten Magnetschalter zu holen. Es ist recht eng im Motorraum und alle Keilriemenscheiben mussten von der Nockenwelle genommen werden, bis ich an die Muttern vom Anlasser kam. Aber dann ging alles ganz schnell. Anlasser raus, Magnetschalter ab und den überholten Magnetschalter wieder dran. Alle beweglichen Teile wurden dabei gleich frisch abgeschmiert und schon saß der Anlasser wieder an seinem Platz. Der Funktionstest überzeugte dann auch gleich meine Liebste. So konnten wir dann doch noch ne Runde schippern.
Wieder Zuhause habe ich den ausgebauten Magnetschalter auch gleich aufgearbeitet und für den nächsten Austausch fertig gemacht.
Dazu müssen die beiden Schrauben an der Kontaktseite herausgedreht und die Lötstellen zur Wicklung abgelötet werden. Ich habe dazu eine 100 Watt Lötpistole verwendet. Schutzbrille aufsetzen, Lötstellen aufschmelzen und das flüssige Zinn mit Druckluft seitlich wegblasen. Nicht das flüssige Zinn in den Magnetschalter blasen, dann kann es unter Umständen zum Kurzschluss kommen. Wenn man hat, kann man das aufgeschmolzene Zinn auch mit einer großen Absaugpumpe entfernen. Nun kann man die Kontaktplatte abheben und erkennt gleich warum der Magnetschalter manchmal nicht wollte. Den Abbrand auf den Kontakten schiebt man am besten mit einem scharfen Stecheisen ab und beseitig dabei gleich aufgeschmolzene Kupfererhebungen. Mit einem Dremel und einer kleinen rotierenden Drahtbürste werden die Kontakte wieder blitzeblank. Nun wird die Kontaktplatte wieder aufgesetzt. Dabei darauf achten, dass die beiden Drähte der Wicklung wieder aus ihren Löchern schauen. Schrauben eindrehen und die Lötstellen zur Wicklung wieder mit Lötzinn verlöten.
»Aries« hat folgende Dateien angehängt:
  • IMG_5029.1.JPG (179,26 kB - 23 mal heruntergeladen - zuletzt: 20. Mai 2018, 09:58)
  • IMG_5031.1.JPG (311,57 kB - 19 mal heruntergeladen - zuletzt: 20. Mai 2018, 06:57)
  • IMG_5032.1.JPG (322,11 kB - 20 mal heruntergeladen - zuletzt: 20. Mai 2018, 06:57)
  • IMG_5033.1.JPG (238,52 kB - 17 mal heruntergeladen - zuletzt: 20. Mai 2018, 06:57)
  • IMG_5034.1.JPG (217,79 kB - 22 mal heruntergeladen - zuletzt: 20. Mai 2018, 06:57)
Gruß aus Bremen

Götz

10

Mittwoch, 16. Mai 2018, 17:42

@Aries
:goodjob:

..unzählige Reparatur-, Fehlernalysefilme zum Anlasser, LM ..Motor ..usw. findet man ebenfalls bei YouTube..
„Unwissenheit erzeugt viel häufiger Selbstvertrauen als Wissen“,

11

Mittwoch, 16. Mai 2018, 17:56

@TAIFUN: also doch Wasserschlag? Ist das Öl denn milchig hell? Auf jeden Fall mind. 2 Ölwechsel nebst Filter einplanen.

Das Wasser muss raus!
Not on facebook.

12

Mittwoch, 16. Mai 2018, 20:16

Ja,, der LI tut was er kann...

Danke für den Tip mit den zwei Wechseln.

Ein Wasserschlag kann doch aber nur durch das Abgassystem passieren, oder ?
Ein Vakuumventil in der Kühlwasserzuleitung macht doch keinen Sinn.

Ich habe eins gekauft und werde mal schauen ob wirklich Wasser im Öl ist. Ist im Abgassystem keines werde ich da eins einbauen.
Ein Mensch ohne Träume ist wie ein Schiff ohne Segel..

13

Mittwoch, 16. Mai 2018, 21:03

Genau. Wasserschlag passiert über den Auspuff und eines der Auslassventile. Das Vakuumventil (Belüfter) gehört in die Wassereinspritzung hinter dem Krümmer.
Not on facebook.

F28

Salzbuckel

Beiträge: 2 324

Schiffsname: Rike

Heimathafen: Colijnsplaat

  • Nachricht senden

14

Mittwoch, 16. Mai 2018, 22:35

Ein Wasserschlag kann doch aber nur durch das Abgassystem passieren, oder ?

das ist korrekt, das Seewasser läuft in die Abgasanlage, und wenn die voll ist, durch das nächstbeste offfene Auslassventil in die Maschine.

Ein Vakuumventil in der Kühlwasserzuleitung macht doch keinen Sinn.

doch, wo soll es denn sonst hin?
Um genauer zu sein: irgendwo zwischen der Druckseite der Seewasserpumpe und der Stelle, wo das Seewasser in die Abgasleitung eingespritzt wird, muss der Schwanenhals samt Belüfterventil sitzen.
Wo genau, ist ziemlich egal, Hauptsache auf der Druckseite. Meist ist es irgendwo auf der Strecke zwischen Seewasserpumpe und Wärmetauscher.
Und: ein Belüfterventil alleine reicht natürlich nicht aus, um den Wasserschlag zu verhindern. Du brauchst Belüfterventil UND Schwanenhals, d.h. der Seewasserschlauch muss ca. 10 cm über die Wasserlinie geführt werden und an der höchsten Stelle muss das Ventil sitzen. Die daraus entstehende Schlauchführung sieht zwar doof aus, aber muss so sein.
Gruß
F28

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »F28« (16. Mai 2018, 23:00)


15

Mittwoch, 16. Mai 2018, 23:06

Ich habe eben noch jemanden an Bord gehabt, der das Problem offensichtlich gefunden hat.

Das Thema ist, dass offensichtlich Wasser in den Motor geraten ist, weil kein Vakkumventil vorhanden ist.

Wenn man den Motor etwas länger drehen lässt drückt sich wohl das Wasser raus. Die Maschine läuft jetzt, ich soll das Öl wechseln und ein Vakkumventil einbauen.

Wenn das alles ist hast du Glück gehabt. Bei einem Wasserschlag kann leicht das Pleuel des betreffenden Zylinders verbiegen, dann ist eine größere Reparatur fällig. Darum lässt man die maschine besser nicht laufen sondern öffnet (so vorhanden) de-Kompressionshebel bzw nimmt die Düse raus um das Wasser zu entfernen.
Wenn das Ol klar und nicht milchig ist besteht keine Not für den Wechsel. Ob ein/der Zylinder einen Schaden genommen hat dürfte eine Kompressionsmessung ergeben. Schlimmstenfalls hörst du es an dem unrunden Lauf.
Gruß

Beiträge: 1 669

Wohnort: OWL-zu weit weg vom Wasser

Schiffsname: Farewell

Bootstyp: Friendship 28

Rufzeichen: Gibt´s nur auf Anfrage

MMSI: die auch

  • Nachricht senden

16

Donnerstag, 17. Mai 2018, 07:28

Hi,

schon seltsam.
Wenn die Installation um die Maschine herum bisher anstandslos funktioniert hat, warum dann plötzlich nicht mehr?
Entweder gibt es ein entsprechendes Ventil (oder Belüftungsloch) welches zugesalzt ist oder etwas anderes muss sich (ungünstig) verändert haben.
In den technischen Beschreibungen von Vetus zur Auspuffanlage wird genau dargelegt, wann ich einen Schwanenhals mit Belüfter im Seewasserkreis brauche.
Diese Art der Installation ist keinesfalls immer und auf jeden Fall nötig.

Wie alt ist denn die Maschine und die Installation Drumherum?
Wurde die Auspuffanlage verändert (Leitungsführung, Schalldämpfer, Wassersammler)?

Grüße

Andreas
Pfusch ist erst wenn man´s sieht ;)

Immer schön nach rechts blicken, von dort nähert sich die Gefahr! Lernt man schon beim Führerscheinkurs ;)

Yellow Boat

Salzbuckel

Beiträge: 7 366

Schiffsname: YELLOW DREAM

Bootstyp: Leisure 27

Heimathafen: Schildmeer Holland

Rufzeichen: PG8944

  • Nachricht senden

17

Donnerstag, 17. Mai 2018, 09:46

Ein Wasserschlag kann doch aber nur durch das Abgassystem passieren, oder ?

das ist korrekt, das Seewasser läuft in die Abgasanlage, und wenn die voll ist, durch das nächstbeste offfene Auslassventil in die Maschine.

Ein Vakuumventil in der Kühlwasserzuleitung macht doch keinen Sinn.

doch, wo soll es denn sonst hin?
Um genauer zu sein: irgendwo zwischen der Druckseite der Seewasserpumpe und der Stelle, wo das Seewasser in die Abgasleitung eingespritzt wird, muss der Schwanenhals samt Belüfterventil sitzen.
Wo genau, ist ziemlich egal, Hauptsache auf der Druckseite. Meist ist es irgendwo auf der Strecke zwischen Seewasserpumpe und Wärmetauscher.
Und: ein Belüfterventil alleine reicht natürlich nicht aus, um den Wasserschlag zu verhindern. Du brauchst Belüfterventil UND Schwanenhals, d.h. der Seewasserschlauch muss ca. 10 cm über die Wasserlinie geführt werden und an der höchsten Stelle muss das Ventil sitzen. Die daraus entstehende Schlauchführung sieht zwar doof aus, aber muss so sein.
Vielleicht hier mal lesen auf Seite 15 , steht genau drin wie eine Auspuffanlage aussehen sollte:
http://www.vetusweb.com/manuals/files/Ex…r02%2003-04.pdf

Ad
»Yellow Boat« hat folgende Datei angehängt:
  • Auspuff.jpg (266,61 kB - 52 mal heruntergeladen - zuletzt: Gestern, 14:07)

18

Donnerstag, 17. Mai 2018, 10:17

Wie alt ist denn die Maschine und die Installation Drumherum?


Die Maschine ist ca. 10 Jahre alt.

Wurde die Auspuffanlage verändert (Leitungsführung, Schalldämpfer, Wassersammler)?


Es wurde sehr viel verändert. Allerdings von einem der Voreigner. Die Maschine wurde von der Küche unter den Niedergang verlegt. Die Konfiguration funktioniert so schon über 10 Jahre. Ich werde mir am Wochenende nochmal ein komplettes Bild machen. Insbesondere auch im Bezug auf die Wasserlinie.
Ein Mensch ohne Träume ist wie ein Schiff ohne Segel..

F28

Salzbuckel

Beiträge: 2 324

Schiffsname: Rike

Heimathafen: Colijnsplaat

  • Nachricht senden

19

Donnerstag, 17. Mai 2018, 12:20

Es wurde sehr viel verändert. Allerdings von einem der Voreigner. Die Maschine wurde von der Küche unter den Niedergang verlegt. Die Konfiguration funktioniert so schon über 10 Jahre. Ich werde mir am Wochenende nochmal ein komplettes Bild machen. Insbesondere auch im Bezug auf die Wasserlinie.

tja, nicht jeder Eigner kennt die Bedeutung und Funktion dieser Mimik. Sonst würde nicht regelmäßig von Wasserschlägen berichtet.
Die Tatsache, dass es bereits 10 Jahre ohne Probleme funktioniert hat, bedeutet nicht viel. Es gibt verschiedene Gründe, warum es dann plötzlich doch Ärger geben kann:

1. mal besonders wüst gesegelt? Extreme Schräglagen können dazu führen, dass der Einspritzpunkt, der sonst knapp über der Wasseroberfläche liegt, dann eben doch zeitweise UNTER der Wasserlinie liegt.

2. Impeller schwächelt: Solange der Impeller dichthält, passiert erstmal nix, da der Wasserzufluss in den Auspuff durch den Impeller gestoppt wird. Wenn der Impeller anfängt zu schwächeln (was man im laufenden Betrieb nicht unbedingt merkt), fängt er im Stillstand an, Wasser durchzulassen (wenn das Seeventil offen bleibt). Und dann läuft langsam aber sicher erst der Auspuff und anschließend die Maschine voll.

3. mal extrem lange mit dem Anlasser georgelt (bei offenem Seeventil)? Dann fördert die Seewasserpumpe, aber es fehlt das Abgas, um es aus der Abgasleitung wieder rauszublasen. Dazu muss allerdings wirklich lange und viel orgeln, aber irgendwann ist auch hierbei der Auspuff voll. Dagegen hilft übrigens auch Schwanenhals & Belüfter nicht....

4. vielleicht hat der Voreigner auch das Seeventil jedesmal sofort geschlossen, wenn die Maschine stillstand. Und Du lässt es womöglich offenstehen?

Ich werde mir am Wochenende nochmal ein komplettes Bild machen. Insbesondere auch im Bezug auf die Wasserlinie

hm, eigentlich fast überflüssig - denn Du hast den Praxisbeweis doch bereits erbracht, dass ohne Schwanenhals & Belüfter Deine Maschine vollaufen kann.
Es sei denn, dass ist bei Dir über die Variante 3. (siehe oben) passiert.
Gruß
F28

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »F28« (17. Mai 2018, 21:48)


Trouw

Proviantmeister

Beiträge: 435

Wohnort: Elsdorf

Schiffsname: TROUW

Bootstyp: SY Cobelens 33

Heimathafen: Brouwershaven

  • Nachricht senden

20

Donnerstag, 17. Mai 2018, 12:26

...steht denn nun definitiv fest, dass es ein Wasserschlag war? Weil, mir erschließt sich eher der Hinweis auf den Magnetschalter. Das ist halt so, weil die ganze Beschreibung des Fehlers auf eben diesen Magnetschalter am Anlasser hindeutet. Die Behebung dieses Fehlers wäre Pfenningskram. Es gibt genug Leute, die sich mit den abstrusesten Fehlerquellen wichtig machen und, wenn sie selber reparieren oder auf einen Reparaturauftrag hoffen, mit diesen Diagnosen viel Geld verdienen. Also nicht über den Tisch ziehen lassen, sondern die Ursache von der Wurzel an suchen. Was ich hier so erzähle, ist meine persönliche Erfahrung.



Gruß "TROUW"

Counter:

Gezählt seit: 4. Februar 2014, 08:39, nur eingeloggte Mitglieder
 Zugriffe:   Hits heute: 343   Hits gestern: 2 476   Hits Tagesrekord: 5 297   Hits gesamt: 3 679 499   Hits pro Tag: 2 343,71 
 Seitenaufrufe:   Klicks heute: 2 693   Klicks gestern: 18 454   Klicks Tagesrekord: 154 353   Klicks gesamt: 30 364 536   Klicks pro Tag: 19 341,14 

Kontrollzentrum

Helvetia