Sie sind nicht angemeldet.

Werbung

Boote kaufen

Windstärken

Windstärkentabelle

Hallo Besucher, willkommen im Segeln-Forum! Hier kannst Du Dich registrieren, um unser Forum in seiner vollen Pracht genießen zu können! - Weitere Infos zur Registrierung - Login für Mitglieder -

  • »seezwerg lll« ist der Autor dieses Themas

Beiträge: 178

Wohnort: nr Bremen

Schiffsname: Seezwerg lll + itlldo

Bootstyp: Phantom 28 + Waarschip 570

Heimathafen: Jadebusen

  • Nachricht senden

1

Dienstag, 10. Juli 2018, 19:26

5 PS Suzuki 4 Takt ...Kühlwasserstrahl läßt bei Vollgas nach ?

Moin,
vielleicht hat hier Jemand ne Idee zur Ursache ?

Danke und bis dann

Knut

2

Dienstag, 10. Juli 2018, 20:28

Impeller wechseln..spülen.. nochmals testen..

Ursachen.. Dreck im Kühlsystem..Impellerlippen undicht..verschlissen

Abgase im Kühlsystem..WorseCase
„Unwissenheit erzeugt viel häufiger Selbstvertrauen als Wissen“,

StefanL

Kapitän

Beiträge: 623

Wohnort: Wuppertal

Schiffsname: Marlies

Heimathafen: Fahrensodde, Flensburg

  • Nachricht senden

3

Dienstag, 10. Juli 2018, 22:09

Der Thermostat geht auf, der Druck am Kontrollstrahl-Auslass sinkt?
:S
--
Stefan

Landlubber

Proviantmeister

Beiträge: 245

Bootstyp: Neptun 25 Festkiel

Heimathafen: Marina Volendam

  • Nachricht senden

4

Dienstag, 10. Juli 2018, 22:36

Mal mit ner Nadel in der Auslassöffnung prökeln. Bei laufendem Motor, wenn der Strahl weniger wird.
Kann schon mal ne Muschel- oder Schneckenschale von innen davor hängenbleiben.
Ach, so viel Wind ist das gar nicht.... ich glaub' das täuscht.

  • »seezwerg lll« ist der Autor dieses Themas

Beiträge: 178

Wohnort: nr Bremen

Schiffsname: Seezwerg lll + itlldo

Bootstyp: Phantom 28 + Waarschip 570

Heimathafen: Jadebusen

  • Nachricht senden

5

Dienstag, 10. Juli 2018, 23:42

Danke für die prompten Antworten !

Werde mal die Wassertemperatur messen und bei Veränderung mich dann an den sich öffnenden Thermostat erinnern....
Impeller hatte ich schon gewechselt und soweit möglich alles gereinigt....

An Abgase im Kühlsystem hatte ich zwar auch schon gedacht,aber das wäre dann wirklich der worst case und ich bin mir nicht sicher wie ich das feststellen kann ? müßte man abdrücken...


bis dann
Knut

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Counter:

Gezählt seit: 4. Februar 2014, 08:39, nur eingeloggte Mitglieder
 Zugriffe:   Hits heute: 1 453   Hits gestern: 1 669   Hits Tagesrekord: 5 297   Hits gesamt: 3 798 411   Hits pro Tag: 2 339,82 
 Seitenaufrufe:   Klicks heute: 9 643   Klicks gestern: 9 142   Klicks Tagesrekord: 154 353   Klicks gesamt: 31 176 815   Klicks pro Tag: 19 204,9 

Kontrollzentrum

Helvetia