Sie sind nicht angemeldet.

Werbung

Boote kaufen

Windstärken

Windstärkentabelle

Hallo Besucher, willkommen im Segeln-Forum! Hier kannst Du Dich registrieren, um unser Forum in seiner vollen Pracht genießen zu können! - Weitere Infos zur Registrierung - Login für Mitglieder -

Ed

Proviantmeister

  • »Ed« ist der Autor dieses Themas

Beiträge: 311

Schiffsname: Mary-Jane

Bootstyp: Reinke EURO

Heimathafen: Bremerhaven

  • Nachricht senden

1

Donnerstag, 16. Mai 2019, 23:24

Problem Seewasserkühlung

Habe nach dem zu Wasser lassen minen Impeller gewechselt.
Der alte (Impeller) hatte 6 Flügel, der Neue vom Motorenlieferanten (Original) hat 8oder 9 Flügel.
Mit dem alten 2 Jahre keine Probleme gehabt. Letzte Woche vor Helgoland nach dem Segel bergen
hatten wir Welle von der Seite, so das sich der Kahn schon mal auf die Seite legte und die Pumpe Luft zog. An sich kein Problem,die Pumpe
saugte aber nicht wieder an!
Seewasserfilter auf, Wasser rein, das ging bis zur nächsten Welle, dann das gleiche Problem - saugte wieder nicht an!
Und ja, alle Verbindungen sind dicht!
Habe im Hafen wieder den Alten eingebaut und hatte keine Probleme mehr.
Habe bei der Rückfahrt das Boot auf die Seite gelegt, so das Luft angesaugt wurde.
Kann mir das jemand erkären???

Gruß Eddi

2

Donnerstag, 16. Mai 2019, 23:38

Denke du hast den Grund doch schon genannt: du hast den falschen Impeller in der Pumpe.
Gruß

Ed

Proviantmeister

  • »Ed« ist der Autor dieses Themas

Beiträge: 311

Schiffsname: Mary-Jane

Bootstyp: Reinke EURO

Heimathafen: Bremerhaven

  • Nachricht senden

3

Freitag, 17. Mai 2019, 00:36

Warum saugt dann der Originale des Motorenherstellers nicht an ???

Topspin

Kapitän

Beiträge: 756

Wohnort: Kewarra Beach (Cairns, Australia)

Schiffsname: Milonga

Bootstyp: MASRM 720

Rufzeichen: MO714Q

  • Nachricht senden

4

Freitag, 17. Mai 2019, 02:13

Dichtet nicht genug ab um mit Luft Unterdruck zum Ansaugen zu erzeugen. Mit Wasser geht das leichter.
Evtl. hatte der Kollege im Ersatzteilshop die falsche Brille auf und Motor und Impeller-Bestellnummer nicht korrekt zugeordnet?
Spielt bei der Wasserpumpe das Baujahr des Motors ne Rolle? Wurde die mal ausgetauscht?

-Richard
Now.... bring me that horizon! (J.Sparrow)

5

Freitag, 17. Mai 2019, 06:50

Moin,

Seewasserpumpen sind Peripheriegeräte von Fremdherstellern. Nicht auszuschließen, dass während der Bauzeit des Motors diese mal gewechselt worden sind oder wie Richard schon vermutete ein früherer Eigner die original verbaute Seewasserpumpe durch ein passendes Derivat ersetzte.
Messe die beiden Impeller mal aus: Länge und Breite der Flügel. Der neue müsste eigentlich irgendwo kleinere Abmessungen haben.

Gruß
Andreas

6

Freitag, 17. Mai 2019, 07:22

Wenn du in die Websites von Jabsco oder Johnson schaust findest du dort die Profile undDimensionen aller Impeller. Das zeigt die Bedeutung des jeweils richtigen impellers. Er muss in die Geometrie der Pumpe passen. Mit der Pumpentype findest du dort auch den korrekt passenden Impeller. Wie schon ausgeführt wurde werden Pumpen seitens der Hersteller über die Zeit umgeschlüsselt was eine weitere Fehlerquelle sein kann. Und auch Mitarbeiter machen mal Fehler.
Gruß

Beiträge: 1 590

Schiffsname: Zephyr

Bootstyp: Dehler 34

Heimathafen: Stavoren

  • Nachricht senden

7

Freitag, 17. Mai 2019, 07:55

Hallo Eddi,
noch mal in eine andere Richtung gedacht, kann es sein, dass der Deckel der Wasserpumpe vom alten Impeller etwas "eingelaufen" ist? Dann könnte Wasser oder Luft seitlich am Impeller vorbei strömen und das Vakuum schwächen. Vielleicht passt der alte Impeller noch genau auf den Deckel, der neue aber nicht ganz so dicht. Dann hilft planschleifen manchmal.
Dietmar


-failure is always an option-

kassebat

Stowaway

Beiträge: 20 820

Wohnort: Mölln

Schiffsname: ERIS

Bootstyp: Gib'Sea 31

Heimathafen: Am Priwallhafen, Travemünde

Rufzeichen: DF7820

MMSI: 211629420

  • Nachricht senden

8

Freitag, 17. Mai 2019, 08:00

Hallo Eddi,
noch mal in eine andere Richtung gedacht, kann es sein, dass der Deckel der Wasserpumpe vom alten Impeller etwas "eingelaufen" ist? Dann könnte Wasser oder Luft seitlich am Impeller vorbei strömen und das Vakuum schwächen. Vielleicht passt der alte Impeller noch genau auf den Deckel, der neue aber nicht ganz so dicht. Dann hilft planschleifen manchmal.

Ab und zu hilft auch umdrehen ;)
Handbreit
Torsten
__________________________________________________________________________________________
Winston Churchill wurde zu seiner Goldenen Hochzeit gefragt, ob er je an Scheidung gedacht hätte.
Antwort: An Scheidung nicht, aber öfter an Mord !

Beiträge: 1 590

Schiffsname: Zephyr

Bootstyp: Dehler 34

Heimathafen: Stavoren

  • Nachricht senden

9

Freitag, 17. Mai 2019, 08:01

das wäre zu einfach, nichts zum basteln.... :D
Dietmar


-failure is always an option-

H-Dieter

Seebär

Beiträge: 986

Schiffsname: Volante

Bootstyp: Compromis 999

Heimathafen: Schokkerhaven

Rufzeichen: DD 5298

  • Nachricht senden

10

Freitag, 17. Mai 2019, 08:49

Hallo,

vielleicht hilft es auch, den Gummidichtring des Wasserfilters sowie die Stellen an Gehäuse und Deckel, an denen der Gummidichtring anliegt, gründlich zu säubern.
Bei mir bilden sich dort während des Winters kristalline Bestandteile. Solange dort noch etwas Luft eindringen kann, wird das Wasser nicht angesogen.

Viele Grüße

Dieter
Das Land ist des Seemanns größter Feind!

mona

Seebär

Beiträge: 1 172

Wohnort: Boffzen

Schiffsname: mona

Bootstyp: Segler Sigma 362

Heimathafen: Spanien 17487 Empuriabrava Girona

  • Nachricht senden

11

Freitag, 17. Mai 2019, 10:54

Der alte (Impeller) hatte 6 Flügel, der Neue vom Motorenlieferanten (Original) hat der 9 Flügel.
Wenn ich das richtig verstehe hat der alte mit 6 Flügel funktioniert, der mit 9 nicht. Das könnte daran liegen das das Luftvolumen (Wasservolumen) nicht ausreicht um ein Unterdruck zu erzeugen. 9 Flügel haben ja mehr Masse bei gleichgroßem Inhalt.
Gruß SY mona Willi

Beiträge: 1 044

Wohnort: Kiel

Schiffsname: Yvie

Bootstyp: Jeanneau Rush

Heimathafen: Kiel

Rufzeichen: DK 6573

MMSI: 211566250

Im Marktplatz: 1

  • Nachricht senden

12

Freitag, 17. Mai 2019, 13:31

Ich frag mich eher, wie das mit dem Luft ansaugen kommt, mein Einlass liegt hinter dem Kiel, und bis da Luft hinkommt, mach ich mir aber dann andere Sorgen
Gruß Foo

F28

Salzbuckel

Beiträge: 2 799

Schiffsname: Rike

Heimathafen: Colijnsplaat

  • Nachricht senden

13

Freitag, 17. Mai 2019, 13:55

Ich frag mich eher, wie das mit dem Luft ansaugen kommt, mein Einlass liegt hinter dem Kiel, und bis da Luft hinkommt, mach ich mir aber dann andere Sorgen

war auch mein Gedanke. Offenbar sitzt das Seeventil für die Wasseransaugung irgendwo seitlich und zu weit oben.
Selbst wenn der Impeller es schafft, die offenbar regelmäßig eintretende Luft wieder wegzusaugen: ideal ist das weder für die Kühlung noch für den Impeller, der dann regelmäßig einen Trockenlauf abbekommt.
Ich würde umgehend das Seeventil an eine besser geeignete Stelle verlegen, d.h. möglichst weit nach unten.
Gruß
F28

axi

Offizier

Beiträge: 227

Wohnort: Berlin

Schiffsname: Krümel

Bootstyp: Duetta 86LS

Heimathafen: Berlin Unterhavel

Rufzeichen: DC2140

MMSI: 211423070

  • Nachricht senden

14

Freitag, 17. Mai 2019, 19:18

Ich würde den richtigen (= entsprechend dem alten) Impeller einbauen und segeln gehen. 8o

Topspin

Kapitän

Beiträge: 756

Wohnort: Kewarra Beach (Cairns, Australia)

Schiffsname: Milonga

Bootstyp: MASRM 720

Rufzeichen: MO714Q

  • Nachricht senden

15

Samstag, 18. Mai 2019, 03:49

Never change a working team impeller :D

Na ja, bislang hat das ja funktioniert, also kann die Position der Einlauföffnung nicht soo ein großes Problem sein (obwohl Trockenlaufen den schnellen Impellertod bringt). Ich tippe eher auf falsches Modell, also nicht nach dem Motor auswählen, sondern das alte Teil auf den Tisch legen und ein Gleiches (oder besser 2) verlangen.

-Richard
Now.... bring me that horizon! (J.Sparrow)

Yellow Boat

Salzbuckel

Beiträge: 8 016

Schiffsname: YELLOW DREAM

Bootstyp: Leisure 27

Heimathafen: Schildmeer Holland

Rufzeichen: PG8944

  • Nachricht senden

16

Samstag, 18. Mai 2019, 11:35

Liegt dein Seewasserfilter etwa (zu) weit über der wasserlinie wie es oft vorgeschrieben wird ( nach meiner Meinung aus nicht wirklich zutreffenden Gründen :rolleyes: ) ?
Dan wird sich dort immer Luft sammeln von Lufblasen die immer mal unternm Schiffsboden kommen. Auch minimale lecken in der Deckeldichtung ergibt genau so ein Problem weil immer etwas Unterdruck im Filter ist wenn sich dieser oberhalb der wasserlinie befindet ( laut Gesetz der kommunizierende Gefäße)
Das muss dan manchmal plözlich in grösseren Mengen von der Pumpe weggesaugt werden was vorallem bei eine etwas ältere Pumpe oder auch schlechten/falschen Impeller Probleme verursachen wird .
Deshalb habe ich mein Seewasserfilter mit dem Deckel genau auf der Wasserlinie was auch noch der Vorteil ist das es sich von selber füllt nach einer Reinigung.
Ich hatte nämlich vor etwa 20 Jahre etwa dieselben Probleme und danach nie mehr.
Ad

fiete-34

Seebär

Beiträge: 1 425

Wohnort: Nähe Frankfurt

Bootstyp: klassische 34´- SY

Heimathafen: Kieler Förde

  • Nachricht senden

17

Samstag, 18. Mai 2019, 16:13

...und wichtig ist, dass der O- Ring des Kühlwasserfilters "flutscht" und richtig zu liegen kommt. Das gelingt am besten, wenn man den sauber hält und vor jedem Schließen des Deckels z.B. etwas Vaseline oder seewasserfestes Fett gleichmäßig dünn auch auf dem Gewinde aufträgt. Dann genügt handwarmes Festdrehen völlig, um das Teil zuverlässig fremdluftdicht zu bekommen...
Handbreit...! F.

18

Samstag, 18. Mai 2019, 17:41

Ich rätzel immer noch wie es sein kann, dass der Ansaugstutzen am UW-Schiff überhaupt soweit aus dem Wasser kommt dass die Anlage Luft ziehen kann ?? Was es alles gibt??? (|

Bei meinem Kahn müsste dazu glaube ich schon die Winsch und die Saling auf dem Wasser liegen.

Yellow Boat

Salzbuckel

Beiträge: 8 016

Schiffsname: YELLOW DREAM

Bootstyp: Leisure 27

Heimathafen: Schildmeer Holland

Rufzeichen: PG8944

  • Nachricht senden

19

Samstag, 18. Mai 2019, 18:27

Ich rätzel immer noch wie es sein kann, dass der Ansaugstutzen am UW-Schiff überhaupt soweit aus dem Wasser kommt dass die Anlage Luft ziehen kann ?? Was es alles gibt??? (|
.


Nein , das ist nicht der grund.
Aber z.B. bei wellen werden immer auch ab und zu (kleine) Luftblasen unters schiff kommen , schon gar bei Schaumkronen auf den Wellen.
Normalerweise kein Problem aber weil diese zich im Filter sammeln ,also nicht einzeln gleich weiter von der Pumpe befördert werden , bekommt die Pumpe nach einiger Zeit plötzlich eine grössere Menge an Luft zu fördern und schafft sowas einafch nicht immer.
Aber auch der Unterdruck im Filter der immer entsteht wenn das Filter sich oberhalb der Wasserline befindet wird schon bei der geringsten Spalte genau dasselbe verursachen. Wasser wird ja nie dort entweichen weil das bei einem Filter ovberhalb der Wasserlinie wegen den Unterdruck gar nicht möglich wäre.

Ad

fiete-34

Seebär

Beiträge: 1 425

Wohnort: Nähe Frankfurt

Bootstyp: klassische 34´- SY

Heimathafen: Kieler Förde

  • Nachricht senden

20

Sonntag, 19. Mai 2019, 02:31

PS: unser Seewasserfilter von Vetus ist weit über der Wasserlinie montiert und hat einen durchsichtigen Deckel. Das zugehörige Seeventil sitzt schiffsmittig gleich hinter der Kielflosse - davor das übliche längsgeschlitzte selbstreinigende Sieb. Ich habe noch kein einziges Mal in dem Filter Luftansammlungen beobachten können, auch nicht beim Auslaufen Schleimünde bei ruppigem Seegang wegen O 6 und ablaufend Wasser...und auch dann nicht, wenn die Maschine mal bei viel Lage wegen fehlendem Raum mitlaufen muss...
Vorliegend tippe ich auf ein wahrscheinlich undichtes Gehäuse bei gleichzeitig zu wenig Pumpenleistung oder zu wenig Durchsatz aus anderen Gründen. Bei genügend Durchsatz und somit mehr Verwirbelung würde ein bisschen eventuell gebildeter Schaum ohne weiteres stetig mit durchgehen.
Handbreit...! F.

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Counter:

Gezählt seit: 4. Februar 2014, 08:39, nur eingeloggte Mitglieder
 Zugriffe:   Hits heute: 1 139   Hits gestern: 2 768   Hits Tagesrekord: 5 297   Hits gesamt: 4 533 936   Hits pro Tag: 2 344,13 
 Seitenaufrufe:   Klicks heute: 8 204   Klicks gestern: 19 820   Klicks Tagesrekord: 154 353   Klicks gesamt: 36 236 982   Klicks pro Tag: 18 735,2 

Kontrollzentrum