Sie sind nicht angemeldet.

Werbung

Boote kaufen

Windstärken

Windstärkentabelle

Hallo Besucher, willkommen im Segeln-Forum! Hier kannst Du Dich registrieren, um unser Forum in seiner vollen Pracht genießen zu können! - Weitere Infos zur Registrierung - Login für Mitglieder -

Sailor3110

Matrose

  • »Sailor3110« ist der Autor dieses Themas

Beiträge: 66

Wohnort: Berlin

Schiffsname: FE-LI two

Bootstyp: Hanse 385

Heimathafen: Lubmin

Rufzeichen: DIWW2

MMSI: 211642250

  • Nachricht senden

1

Sonntag, 7. Juli 2019, 21:15

Funktioniert eine Annode auch mit Algenbewuchs

Hallo zusammen ich habe heute das Boot abgetaucht. Dabei habe ich gesehen das die am Rumpf befestigte Annode mit Algen bewachsen ist. Nun Frage ich mich hat die überhaupt in der Vergangenheit das getan was sie sollte. Die Annoden am Saildrive sehen deutlich angegriffene aus und tun folglich was sie sollen.

Beste Grüsse

Jens

Seaskip

Kapitän

Beiträge: 542

Wohnort: Eckernförde

Bootstyp: Sirius 32 DS

Heimathafen: Eckernförde

Rufzeichen: DB3216

  • Nachricht senden

2

Sonntag, 7. Juli 2019, 22:21

Algen sollten den galvanischrn fluss nur wenig behindern. Abdchrubben und gut ist.
Das die Saildrive Anode mehr verbraucht ist, spricht dafur, dass dort durch das Material ein höheres Potenial anliegt.
Evtl. Im Winterlager schauen, ob die Rumpfanode auch tatsächlich mit dem Rumpf ((Kiel?) "kurz" geschlossen ist.

Sailor3110

Matrose

  • »Sailor3110« ist der Autor dieses Themas

Beiträge: 66

Wohnort: Berlin

Schiffsname: FE-LI two

Bootstyp: Hanse 385

Heimathafen: Lubmin

Rufzeichen: DIWW2

MMSI: 211642250

  • Nachricht senden

3

Montag, 8. Juli 2019, 09:23

Lieben Dank für die kompetente Antwort.

Beste Grüsse

4

Montag, 8. Juli 2019, 10:59

Eine bewachsene Anode würde ich unbedingt nachmessen, dass sie wirklich leitend verbunden ist. Geht allerdings nur, wenn das Schiff aus dem Wasser ist.
Gruß

F28

Salzbuckel

Beiträge: 2 912

Schiffsname: Rike

Heimathafen: Colijnsplaat

  • Nachricht senden

5

Montag, 8. Juli 2019, 14:56

eine arbeitende Anode hat nie Algenbewuchs.
Wenn doch Algenbewuchs drauf ist, arbeitet sie also nicht.
Entweder, weil sie falsch montiert ist.
Oder, weil an dieser Stelle gar nix zu tun ist.
Gruß
F28

Counter:

Gezählt seit: 4. Februar 2014, 08:39, nur eingeloggte Mitglieder
 Zugriffe:   Hits heute: 944   Hits gestern: 1 903   Hits Tagesrekord: 6 218   Hits gesamt: 4 752 523   Hits pro Tag: 2 342,17 
 Seitenaufrufe:   Klicks heute: 6 265   Klicks gestern: 11 338   Klicks Tagesrekord: 154 353   Klicks gesamt: 37 654 972   Klicks pro Tag: 18 557,37 

Kontrollzentrum