Sie sind nicht angemeldet.

Werbung

Boote kaufen

Windstärken

Windstärkentabelle

Hallo Besucher, willkommen im Segeln-Forum! Hier kannst Du Dich registrieren, um unser Forum in seiner vollen Pracht genießen zu können! - Weitere Infos zur Registrierung - Login für Mitglieder -

1

Dienstag, 9. Juli 2019, 11:26

Seefunk... Motor ... entstören

Hiho!

Ich fahre u.a auch ein kleines Motorboot... :O

Vielleicht hat jemand eine Idee:
Ich habe ein UKW-See/Binnenfunkgerät eingebaut. Die Antenne ist hinten auf dem Geräteträger ca. 1m vom Motor entfernt. Das Funkgerät vorne am Steuerstand.
Nun habe ich wenn der Motor läuft (soll manchmal vorkommen bei nem Motorboot...) ekelige Funkstörungen im Takt der Drehzahl im Lautsprecher.
Gibts da Tricks, wie man den Motor entstören konn? Man hört deutlich jeden Zündfunken. Motor ist ein alter Yamaha Dreizylinder Zweitakt.

Grüße!

Chris

SeaMechanic

Offizier

Beiträge: 166

Wohnort: Reken

Schiffsname: Persephone / Elidor

Bootstyp: Etap 20 / 28i

Heimathafen: Sloten

Rufzeichen: DH8927

MMSI: 211713120

  • Nachricht senden

2

Dienstag, 9. Juli 2019, 11:40

Hi,

erste Frage: Ist die richtige Kombination von Zündkerzen und Steckern installiert ?
Vielleicht wurden irgendwann nicht entstörte Kerzen zusammen mit nicht entstörten Steckern eingebaut. Funktioniert für den Motor prima...

Frank
If you're not part of the solution, you're part of the problem!

MissEllie

Offizier

Beiträge: 159

Wohnort: Burgstetten

Schiffsname: Miss Ellie

Bootstyp: Hanse 315

Heimathafen: Heiligenhafen

Rufzeichen: DG3430

MMSI: 211665250

  • Nachricht senden

3

Dienstag, 9. Juli 2019, 11:43

Müsste die Zündung oder die Lima sein.
Zündung: Neue Zündkabel mit neuen Steckern verbauen. Anschlüsse an der Zündspule/ Verteiler auf Korrosion prüfen. Zündverteiler (falls vorhanden) prüfen. Zündung insgesamt auf Feuchtigkeit prüfen.

Lima: Dicken Kondensator aus dem CarHifi-Bereich sollte helfen.
Grüßle aus dem Süden

Maik

Wilhelm2

Offizier

Beiträge: 269

Wohnort: Hamburg

Schiffsname: Wilhelm II

Bootstyp: Oyster 485

Heimathafen: Hamburg

  • Nachricht senden

4

Dienstag, 9. Juli 2019, 15:29

Wurde das Funkgerät denn korrekt geerdet?
--------------------------------------------------------------
One collision at sea can ruin your entire day.

5

Mittwoch, 10. Juli 2019, 06:16

Hiho!

Danke für die Tipps bisher.

Geerdet wurde da nichts. Funke ist mit + und - angeschlossen. Antennenstecker draufgeschraubt. GPS über NMEA vom Plotter angeschlossen.

Lima? Der hat nur nen Polrad. Wo kann man da Entstörfilter anbringen?

Kerzen sind neu. Kabel und Stecker sind alt. Da werd ich mal kontrollieren.

Chris!

Wilhelm2

Offizier

Beiträge: 269

Wohnort: Hamburg

Schiffsname: Wilhelm II

Bootstyp: Oyster 485

Heimathafen: Hamburg

  • Nachricht senden

6

Mittwoch, 10. Juli 2019, 10:01

Es haben nahezu alle elektrischen Geräte (Funken, MFDs, etc.) einen Erdungsanschluss. Meist ist das nur ein kleiner Gewindebolzen, der aus der Geräterückseite schaut.
Dies wurde so installiert, dass man die Inteferenzstörungen dadurch ausschaltet indem man hier eine Erdung vornimmt.
--------------------------------------------------------------
One collision at sea can ruin your entire day.

7

Mittwoch, 10. Juli 2019, 10:06

Vielleicht wurden irgendwann nicht entstörte Kerzen zusammen mit nicht entstörten Steckern eingebaut. Funktioniert für den Motor prima...

Neue Zündkabel mit neuen Steckern verbauen.

Es wäre möglich, dass Du Zündkabel mit Kohlekern hast. Weil Kerzenstecker gerne mal etwas stramm sitzen, wäre es möglich, dass die Kabel mal belastet wurden und sich innen im Zündkabel eine Funkenstrecke gebildet hat. Meistens haben die eine besonders weiche Isolierung, damit der Kohlekern nicht schon beim normalen Biegen reißt. Die im Kern eingearbeiteten Fasern sind nicht sonderlich stabil. Sofern es eine helle Isolierung ist, z.B. gelb, erkennt man mit bloßem Auge die Schmorstelle, die sich von innen gebidet hat. Kohlekabel sind also Schrott. Nimm Kupfer. So harte Funken sind normalerweise keine Störungen wegen einem ungeeigneten Stecker, sondern sie haben üblicherweise andere Ursachen.
Wenn es sich dann noch als wirklich nötig erweisen sollte, entstörte Stecker verwenden, z.B. Berustecker mit 1kO und Blechgehäuse sofern der Platz ausreicht. Es wäre auch möglich, dass einer mal alles auf Widerstandslos umgerüstet hat. Bei älteren Zündanlagen, wurde ja gesagt, funktioniert das prima. Ausnahme sind irgendwelche megageilen Hightech-Zündmodule, die man mit falschen Komponenten ratzfatz zerlegen kann. Da, für alle Mitleser, etwas Vorsicht walten lassen.

Nun war ich mal eben draußen und habe unter der Haube meines 40-DR keine R-Kerzen aber diese übergestülpten Ringe auf den Kabeln gesehen. Wenn da mal keine Spulen drin sind. Bitte auch um Nachsicht, dass ich die Kerzenstecker nicht entfernt habe und mich noch nie dafür interessiert habe, weil nämlich alles bestens funktioniert - Yamaha eben. ;)
Vielleicht hat einer mal prophylaktisch neue Kabel und Stecker montiert und wusste mit den Ringen nichts anzufangen? Guck vielleicht mal in nem Online-Handbuch nach, obs dafür ne Ersatzteilnummmer in Verbindung mit Deinem Motor gibt (?!)

Chris
»Moderboot« hat folgende Datei angehängt:
  • YamahaDR.jpg (157,47 kB - 2 mal heruntergeladen - zuletzt: 10. Juli 2019, 10:08)

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Counter:

Gezählt seit: 4. Februar 2014, 08:39, nur eingeloggte Mitglieder
 Zugriffe:   Hits heute: 35   Hits gestern: 2 353   Hits Tagesrekord: 5 374   Hits gesamt: 4 658 784   Hits pro Tag: 2 343,89 
 Seitenaufrufe:   Klicks heute: 146   Klicks gestern: 14 630   Klicks Tagesrekord: 154 353   Klicks gesamt: 37 031 343   Klicks pro Tag: 18 630,9 

Kontrollzentrum

Sailsquare

Handbuch für den Segelurlaub