Diese Webseite verwendet Cookies. Durch die Nutzung der Webseite stimmst Du der Verwendung von Cookies zu. Datenschutzinformationen [x]

Sie sind nicht angemeldet.

Werbung

Boote kaufen

Windstärken

Windstärkentabelle

1

Samstag, 23. Mai 2020, 21:07

Volvo Penta MD2 startet gut, geht aber nach 20 sek. wieder aus.

Guten Abend
Das Problem ist oben beschrieben. Der Motor lasst sich nach eine Minute gleich wieder starten geht aber dann nach ca, 20 Sek. wieder aus.
Hat jemand Vorschläge?
Vielen Dank
RR

2

Samstag, 23. Mai 2020, 21:13

Kraftstoffzufuhr prüfen. Schläuche abgeknickt? Dieselfilter zu? Ursache für beides evtl. Dieselpest. (Kraftstoffpumpe saugt Vakuum) Der Motor läuft nur solange bis das zu stark wird.
Ein Freund ist, wer Dich für gutes Schwimmen lobt, nachdem Du beim segeln gekentert bist.

Marinero

Salzbuckel

Beiträge: 4 738

Schiffsname: Lilla My

Bootstyp: Omega 42

Heimathafen: Aabenraa Sejl Club

Rufzeichen: DF5010

MMSI: 211391180

  • Nachricht senden

3

Samstag, 23. Mai 2020, 21:18

Ja, klingt nach keine Luft oder kein Sprit.

Emmaxx

Leichtmatrose

Beiträge: 51

Wohnort: Aurich

Schiffsname: EMMA

Bootstyp: Dauelsberg Wattenkreuzer

Heimathafen: Bensersiel

  • Nachricht senden

4

Samstag, 23. Mai 2020, 21:34

Die Dieselfilter und / oder die Dieselleitungen sind zu.
Unbedingt schauen, was im Tank los ist. Evtl. Pest oder Paraffinflockung durch überalterten Kraftstoff. Dann Tank gründlichst reinigen und mit frischem Diesel befüllen

Gruß Christian

5

Samstag, 23. Mai 2020, 21:37

Danke euch beiden,
Steggano, was du sagst würde bedeuten, das es eine leichte Blockage vor der Kraftstoffpumpe eventuell gäbe oder? Was hältst du von, kurz vor der Pumpe aus einer Kanister zu fahren? Nicht auf Dauer, nur als Test.

Danke

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »RaggedRocks« (23. Mai 2020, 21:52)


6

Samstag, 23. Mai 2020, 22:05

Danke euch beiden,
Steggano, was du sagst würde bedeuten, das es eine leichte Blockage vor der Kraftstoffpumpe eventuell gäbe oder? Was hältst du von, kurz vor der Pumpe aus einer Kanister zu fahren? Nicht auf Dauer, nur als Test.

Danke

Ja es ist relativ unwahrscheinlich (eigentlich unmöglich), dass der Motor 20 sec läuft, wenn nach der Kraftstoffpumpe etwas schief läuft. Das Problem liegt zwischen Tank und Pumpe. Und klar kann man versuchen Kraftstoff direkt aus einem Kanister anzusaugen, problematisch ist nur das der a) sauber sein muss, und b) keine Luftblasen in der Leitung vorhanden sind. Und das ist nicht ganz einfach zu realisieren.
Ach ja, und man sollte daran denken das der meiste Treibstoff nicht in den Motor sondern in den Rücklauf geht.
Ein Freund ist, wer Dich für gutes Schwimmen lobt, nachdem Du beim segeln gekentert bist.

7

Samstag, 23. Mai 2020, 22:14

Okay...Besten Dank Steggano.
Und große Dank an alle.

Kokopelli

Kap Hornier

Beiträge: 11 102

Schiffsname: Ich bin Mitsegler

Bootstyp: Keins

  • Nachricht senden

8

Sonntag, 24. Mai 2020, 14:46

Das hatte ich auch mal. Motor war nicht richtig entlüftet nach einer Wartung. Einmal dann richtig entlüftet, und er lief wieder problemlos.
Gruß, Klaus

9

Sonntag, 24. Mai 2020, 21:00

Danke Klaus. Kannst du, oder jemand anderes mir erklären wie man beim MD2 alles richtig entlüftet? Ich wäre recht dankbar für so ein Info. Hab heute die komplette Kraftstoffsystem bis zur Pumpe auseinander gebaut und von einem Kanister aus gefahren. Leider kein Erfolg. Vieleicht entlüfte ich nicht gründlich genug?
Dankbar für alle sachdienliche Hinweise
RR

Kokopelli

Kap Hornier

Beiträge: 11 102

Schiffsname: Ich bin Mitsegler

Bootstyp: Keins

  • Nachricht senden

10

Montag, 25. Mai 2020, 22:43

Den MD 2 kenne ich nicht. Ich hoffe, du hast eine Betriebsanleitung. Falls nicht, kannst du sie hier downloaden. Auf Seite 11 findest du unter Punkt 10 die Anleitung zur Entlüftung.
Gruß, Klaus

11

Montag, 25. Mai 2020, 23:09

Moin,

gibt es einen zeitlichen Zusammenhang mit dem letzten Tanken oder einer Wartung/ Reparatur? Das wäre eine Spur.

Bei meinem MD 11c gab es genau so ein Problem, als "irgendjemand" :O versehentlich einen Kanister Benzin statt Diesel nachgetankt hatte.

Cheerio

Joop
Jallajalla!

~__/)__

12

Dienstag, 26. Mai 2020, 20:51

Hi Joop. Das war meine aller erste Gedanke! Habe anderthalb Stunden die Tankrechnung gesucht - Ja, es war Diesel!

Danke Klaus für den Link.

MFG
RR

Peterp

Leichtmatrose

Beiträge: 44

Wohnort: Düsseldorf

Heimathafen: Herkingen

Rufzeichen: DJ 8183

  • Nachricht senden

13

Dienstag, 26. Mai 2020, 21:06

Moin
kannst du mit dem Hebelchen an der Förderpumpe Druck aufbauen nach dem Entlüften.
evtl .sind die Druckhalteventile in der Förderpumpe undicht und halten den Vordruck nicht
oder die Membrane ist ausgeleiert.
Gruß
Peterp

14

Donnerstag, 28. Mai 2020, 19:32

Will mich nicht zu früh freuen, aber er läuft wieder. Gerade ca. eine halbe Stunde bis ihm ihn ausmachte. Der Fehler war wahrscheinlich eine nicht fest genug angezogene Hohlschraube in der Kraftstoffrücklaufleitung direkt an der Einspritzdüse - Genau dort, wo ein Anfänger wie ich niemals herumschrauben würde bis die völlige Verzweiflung einsetzt. Na egal, nun sind wenigstens alle Filter und Leitungen geprüft. Hoffentlich warst das jetzt nun. Wenn jetzt endlich Schluss ist, post ich bald ein Paar Bilder vom Geschehen.

Vielen Dank an alle, die geantwortet haben. Nichts, aber gar nichts vom gesagten war sinnlos.

MFG
Ragged.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »RaggedRocks« (28. Mai 2020, 21:22)


Counter:

Gezählt seit: 4. Februar 2014, 08:39, nur eingeloggte Mitglieder
 Zugriffe:   Hits heute: 81   Hits gestern: 2 633   Hits Tagesrekord: 12 076   Hits gesamt: 5 725 938   Hits pro Tag: 2 412,15 
 Seitenaufrufe:   Klicks heute: 452   Klicks gestern: 17 329   Klicks Tagesrekord: 154 353   Klicks gesamt: 44 066 730   Klicks pro Tag: 18 563,86 

Kontrollzentrum