Diese Webseite verwendet Cookies. Durch die Nutzung der Webseite stimmst Du der Verwendung von Cookies zu. Datenschutzinformationen [x]

Sie sind nicht angemeldet.

Werbung

Boote kaufen

Windstärken

Windstärkentabelle

281

Dienstag, 30. Juni 2020, 16:32

Nachtrag zu"100Ah Batterie geöffnet"

Hallo zusammen,
also die Batterie habe ich nur geöffnet, weil ich sie mir 5mmzu hoch war.

Wollte nur sehen ob man die Pole etwas tiefer legen kann.

Nun werde ich die restlichen 3 (2 für mich, 2 für meinen Kumpel) auch aufmachen.
Teile euch dann mit ob die zu lasche Crimpung ein Einzelfall war.

282

Dienstag, 30. Juni 2020, 17:04

Wie sieht bei euch die Ladekurve aus?
Ich hab meine Batterie (ohne BT) am Sonntag angeschlossen und den Motor gestartet.
Der Ladestrom lag eine halbe Stunde lang bei stabil etwa 50A und ist dann - das hat mich gewundert - innerhalb von 30 Sekunden auf quasi null gefallen.

Regelt das BMS den Ladestrom so „digital“?

Marinero

Salzbuckel

Beiträge: 4 603

Schiffsname: Lilla My

Bootstyp: Omega 42

Heimathafen: Aabenraa Sejl Club

Rufzeichen: DF5010

MMSI: 211391180

  • Nachricht senden

283

Dienstag, 30. Juni 2020, 17:48

Der Ladestrom lag eine halbe Stunde lang bei stabil etwa 50A und ist dann - das hat mich gewundert - innerhalb von 30 Sekunden auf quasi null gefallen.

So soll das bei Lithium sein. Wenn voll, dann Schluss mit Laden.

zooom

Salzbuckel

  • »zooom« ist der Autor dieses Themas

Beiträge: 4 403

Schiffsname: luvlee

Bootstyp: Nordship 808

Heimathafen: Merching

Rufzeichen: DD3254

MMSI: 211324450

  • Nachricht senden

284

Dienstag, 30. Juni 2020, 17:53

Genau so knackig schaltet sie dann bei Unterspannung ab, nix Lampen etwas schummriger, patsch und weg! Bei meinem 50A Ladegerät geht es etwas anders, da nimmt der Ladestrom so nach 2 Stunden ziemlich rapide ab, das geht etwa eine Viertelstunde, dann ist null.
Gruß Thomas

Ich bleib mit ABSTAND der Gesündeste.


now in the Roaring Seventies

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »zooom« (30. Juni 2020, 20:26)


ArAl

Seebär

Beiträge: 1 102

Wohnort: Lünen (bei Dortmund)

Schiffsname: Elas

Bootstyp: Beneteau Oceanis 44 CC

Heimathafen: Flensburg, Liegeplatz: Murter

Rufzeichen: DLKU

MMSI: 211810580

  • Nachricht senden

285

Dienstag, 30. Juni 2020, 20:15

Ich hab meine Batterie (ohne BT) am Sonntag angeschlossen und den Motor gestartet.

Hängt der LFP-Akku alleine an der Lichtmaschine, oder wie ist der angeschlossen?

Magermix

Offizier

Beiträge: 316

Bootstyp: 45ft Alu-One-Off, 30qm-Binnenkieler

Heimathafen: Flensburg

Rufzeichen: DKJD

  • Nachricht senden

286

Mittwoch, 1. Juli 2020, 10:21

@ArAl

Daß mein Schiff nochmal in Flensburg liegt, wird lange dauern oder eher unwahrscheinlich sein. Bin schlicht zu weit weg.

LiPo‘s ohne Yttrium dürfen zwar bis -20° entladen, aber niemals unter 0° geladen werden! Das zerstört die Zellen sofort! Wer als auch bei Minusthemperaturen laden können will oder muß, kommt nicht an LiFeYPo4 vorbei!

500A-Relais sind grundsätzlich nicht schlecht, haben aber hohe Halteströme. Selbst nur 15mA summieren sich über einen Winter zu rund 75A Stromverbrauch. So ein 500A-Relais zieht 130mA Haltestrom, d.h. in 6 Monaten rund 560A! Da ist die Batterie fix alle und überlebt den Winter nicht. Mit meinen 4 parallel geschalteten 120A-Relais (http://www.litrade.de/shop/Schuetze-Relais-Schalter/Relais-SSR-Solid-State-Relais-Stromstossrelais.html)bin ich zusätzlich 4-fach redundant. Alle 4 Kontakte werden kaum gleichzeitig und gleich stark verbrennen, da geht vielleicht mal einer über den Jordan, die anderen tun aber weiter, was sie sollen.

Da man LiPo‘s nicht dauernd am Ladegerät hängen lassen und vor dem Einwintern nur bis max. 80% laden soll, kann das also u.U. schon mal eng werden, eine 100Ah-LiPo ist dann schon kurz vor der Tiefentladung! Und sowas passiert schnell mal, z.B. wenn man, wie in diesem Jahr nicht im März oder April zum Schiff gelassen wird.

Ich schalte im Winter die LiPo komplett ab und trenne auch das BMS mit einem bistabilen Relais über einen separaten Kippschalter ab. Dadurch habe ich absolut 0 Stromverbrauch im Winter und nahezu keine Selbstentladung. Das ginge natürlich auch mit einem ausreichend stromfesten Batterie-Hauptschalter. Bei meinem Boot ist die Batterie aber unter dem Messeboden eingebaut und nicht spontan zugänglich. Deshalb das Relais mit „Fernschalter“ zum umschalten auf „Winter“.

Ich hänge mal ein Bild meines Steuerungsaufbaus an.

Chris
»Magermix« hat folgende Datei angehängt:
Fuirich bhur bruadar!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Magermix« (1. Juli 2020, 11:09)


ArAl

Seebär

Beiträge: 1 102

Wohnort: Lünen (bei Dortmund)

Schiffsname: Elas

Bootstyp: Beneteau Oceanis 44 CC

Heimathafen: Flensburg, Liegeplatz: Murter

Rufzeichen: DLKU

MMSI: 211810580

  • Nachricht senden

287

Mittwoch, 1. Juli 2020, 11:59

500A-Relais sind grundsätzlich nicht schlecht, haben aber hohe Halteströme.
Vielen Dank für die weiteren Infos, aber die Schaltung auf dem Brett verstehe ich noch nicht.

Ich habe 2 greenSwitch, die ja auch über Bus mit dem greenView "reden". Der greenSwitch ist bistabil und braucht 30-70mW.

Angebot: https://ecs-online.org/Leistungsschalter…2-500::110.html

Datenblatt: https://ecs-online.org/media/datenblatt_greenswitch_de.pdf

Ansonsten bei Dir alles wie bei mir: Akku unter Bodenbrettern, in Winterpause Anschlüsse und BMS ab

Trotzdem denke ich noch über Hauptschalter und Remotesteuerung nach.
»ArAl« hat folgende Datei angehängt:

Magermix

Offizier

Beiträge: 316

Bootstyp: 45ft Alu-One-Off, 30qm-Binnenkieler

Heimathafen: Flensburg

Rufzeichen: DKJD

  • Nachricht senden

288

Mittwoch, 1. Juli 2020, 12:44

Diese 70mW

Bedeuten in 6 Monaten rund 2,5A Stromverbrauch, damit kann man leben.

Meine Schaltung ist doch ganz einfach.

Oben sind die Powerbars für die Anschlüsse (+) und (-), Plus ist der rechte. Davon ausgehend geht es über die 4 parallel geschalteten Relais und die 500A-Sicherung auf den Pluspol der Batterie (M10-Bolzen). Die Relais werden entweder über den hier nicht dargestellten Victron Smart BMV 712 bei UVP oder OVP, oder über einen Kippschalter als Redundanz geschaltet.
Vom Minus-Bar geht es über den Victron-Shunt und das Bistabile Relais auf den Com-Port des BMS (schwarze Doppelleitung). Auf der anderen Seite des BMS (blaue Doppelleitung/schwarze 90qmm-Leitung direkt auf den Minuspol der Batterie (M10-Gewindebolzen). Zwischen BMS (oranger Kühlkörper) und den Plus-Relais liegt die Platine mit den 4 Balancern, deren Kabel durch das Deckbrett auf die darunter liegenden LiPo-Zellen geführt sind.
Das wars. Alles Klar? Die restlichen, mehradrigen Kabel sind die Steuerleitungen zum BMV 712 und den Schaltern, das aufgewickelte Kabel ist die Meßleitung für die zweite Batteriebank.

Chris
Fuirich bhur bruadar!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Magermix« (1. Juli 2020, 13:42)


DerRiemser

Matrose

Beiträge: 53

Schiffsname: iChhörnchen

Bootstyp: Hunter 31

Heimathafen: Riems

  • Nachricht senden

289

Mittwoch, 1. Juli 2020, 17:18

Meine Batterie aus der Lieferung (200A mit BMS) hat irgendwie eine „heiße Zelle“. Sobald die Batterie mit Richtung Strom (so ab 10A) umgehen soll, wird Zelle eins wegen Überspannung abgeschaltet und die Batterie schaltet sich aus. Hat das noch jemand? In der App wurden mir bisher auch nur einmal die korrekten 200A angezeigt, im Moment steht sie wieder bei 100 A.

BMS zurücksetzen? Wie geht das?

Magermix

Offizier

Beiträge: 316

Bootstyp: 45ft Alu-One-Off, 30qm-Binnenkieler

Heimathafen: Flensburg

Rufzeichen: DKJD

  • Nachricht senden

290

Mittwoch, 1. Juli 2020, 17:40

Ich würde

Die Batterie zerlegen und die 4 einzelnen Zellen neu initialisieren. Dazu werden die 4 Zellen, nicht wie jetzt im Block in Serie, sondern alle zusammen parallel geschaltet. D.h. alle Plus- und alle Minuspole jeweils miteinander verbunden. Man hat dann also eine Batterie mit 3,6V und xAh. Dann hängt man ein kleines Ladegerät oder Netzteil dran und stellt die Spannung auf 3,6V, den Strom auf 2-3A ein. Wichtig ist: es muß ein stabilisiertes Netzteil oder Ladegerät sein, das mit konstantem Strom und konstanter Spannung lädt. Das würde ich mal für 12-24 Stunden laufen lassen. Danach sollten alle 4 Zellen gleichmäßig 3,6V aufweisen, wenn nicht, einfach länger laufen lassen bis alle Zellen einzeln gemessen 3,6V haben. Vor dem messen aber die Zellen abklemmen und 3-4 Stunden ruhen lassen, damit sich die Ladung „setzt“. Bleibt eine Zelle unter 3,6V, ist sie kaputt. Dann werden die Zellen wieder, wie ursprünglich zusammen gebaut, also in Serie geschaltet und nochmal geladen, nun aber mit 14,4V und 2A konstant. Nun kann das BMS und die Balancer wieder angeschlossen und die Batterie fertig zusammengebaut werden. Dann sollte es wieder funktionieren.


Good Luck
Chris
Fuirich bhur bruadar!

DerRiemser

Matrose

Beiträge: 53

Schiffsname: iChhörnchen

Bootstyp: Hunter 31

Heimathafen: Riems

  • Nachricht senden

291

Mittwoch, 1. Juli 2020, 17:52

Puh...ich hatte mir was einfacheres erhofft. Weiß nicht ob ich mir das zutraue. Nein, ich weiß, dass ich es nicht tue... Trotzdem Danke.

292

Mittwoch, 1. Juli 2020, 17:54

Dadurch habe ich absolut 0 Stromverbrauch im Winter und nahezu keine Selbstentladung.

Ich habe vor die Batterie am Tag vor dem Kranen auf 70 % zu entladen und dann das Minuskabel abzunehmen. Danach muß ich ohne Bordnetz auskommen und so zum Kran fahren. Das Kabel auf der Starterbatterie nehme ich erst unter dem Kran ab.

Spricht etwas dagegen?

Magermix

Offizier

Beiträge: 316

Bootstyp: 45ft Alu-One-Off, 30qm-Binnenkieler

Heimathafen: Flensburg

Rufzeichen: DKJD

  • Nachricht senden

293

Mittwoch, 1. Juli 2020, 17:59

@der Riemser

Das ist nicht so schwierig! Mach‘ beim zerlegen Fotos der einzelnen Schritte, dann klappt das schon. Wichtig ist halt das Netzteil mit einstellbarer Spannung und Strom. Das gibt es für 20-30€ im Netz. Ist doch billiger, als die Batterie wegzuschmeißen. Mit der einen spinnenden Zelle kannst Du damit nix mehr anfangen und dich nicht darauf verlassen, weil diese Zelle letztlich auch die anderen himmelt.

Chris

Hier ein Link zu solch einem Netzteil:
https://www.wish.com/product/5d8ad1b5a17…w_wcB&share=web
Fuirich bhur bruadar!

kutt

Offizier

Beiträge: 176

Schiffsname: Selene

Bootstyp: Dufour 4800

Rufzeichen: DATE

  • Nachricht senden

294

Mittwoch, 1. Juli 2020, 18:07


Ein Blick in diesen HighCurrent-Akku zeigt die Verarbeitung und die Anordnung von BMS und Zellen.



Spacer, Verschraubt, dicke Kupferplatten, nix gecripmt, lecker ... ein Porno für Elektroniker :sonne: (wobei das Ding nicht gerade günstig aussieht)

295

Mittwoch, 1. Juli 2020, 18:14

Wenn wegen Überspannung abgeschaltet wird ist es ja beim Laden des Akkus.
Das Problem ist (wenn die Zellen technisch ok sind) das die Zellen extrem unterschiedliche Ladezustände haben.
Wenn nun Ladestrom reingedrückt wird muß bei der vollen Zelle dieser Ladestrom vom Balancer vernichtet werden.
Wenn der Ladestrom über der Balancerleistung liegt klappt das nicht und es gibt die Notabschaltung.
Also mit Labornetzteil laden, vorzugsweise mit Strombegrenzung.
Spannung 14,4V und Strom irgendwo zwischen 50mA und 2 A, wenn zuviel strom schaltet das BMS weg.
Wenn die Max Spannung am BMS einstellbar ist dann die eingestellte Spannung nehmen (minus ein paar millivolt)
Dauert evtl. recht lange aber man muß nix zerlegen.

Wenn es nicht funktioniert ist mit den Zellen was nicht ok oder mit dem BMS (zB ein Balancer kaputt)

Alternative ist immer etwas entladen und dann wieder Laden, funktioniert auch... ist aber mühsam und wenn wirklich Fehler vorhanden sind kann man das ewig machen.

Magermix

Offizier

Beiträge: 316

Bootstyp: 45ft Alu-One-Off, 30qm-Binnenkieler

Heimathafen: Flensburg

Rufzeichen: DKJD

  • Nachricht senden

296

Mittwoch, 1. Juli 2020, 18:25

@ Stups

Hab‘ Dir eine PN geschicht, es spricht was dahegen.

Chris
Fuirich bhur bruadar!

Magermix

Offizier

Beiträge: 316

Bootstyp: 45ft Alu-One-Off, 30qm-Binnenkieler

Heimathafen: Flensburg

Rufzeichen: DKJD

  • Nachricht senden

297

Mittwoch, 1. Juli 2020, 18:53

@Adrenalin, @Kutt,

@Adrenalin:

„Das Problem ist (wenn die Zellen technisch ok sind) das die Zellen extrem unterschiedliche Ladezustände haben“



Genau deshalb ist es erforderlich, die Zellen zu initialisieren. Damit werden sie auf exakt gleiche Spannung gebracht.


@Kutt


Diese Batterie sieht nach einer Liontron aus. Das sind aber keine prismatischen Zellen. Bei der Menge an Einzelzellen möchte ich nicht die defekte suchen müssen. Der insgesamt geschraubte Aufbau sieht vielleicht gut aus. Ich finde jedoch die vielen Schraubverbindungen nicht so gut. Bei den ständigen Erschütterungen auf einem Boot rappelt sich da gerne mal was los, mit der Folge erhöhter Übergangswiderstände. Das ist dann garnicht mehr Porno, sondern schlicht gefährlich. Bei meinem Aufbau sind die Kabelschuhe auf den 90qmm-Leitungen hydraulisch mit 40Bar verpresst. Da löst sich nix. Die geschraubten Verbindungen sind mit 15nm angezogen. Da ist mein Vertrauen schondeutlich größer.


Chris
Fuirich bhur bruadar!

Mussi1975

Salzbuckel

Beiträge: 7 252

Wohnort: Frankfurt

Schiffsname: Cristina

Bootstyp: Bavaria 40 New Cruiser

Heimathafen: Valencia

Rufzeichen: DD5282

MMSI: 211512990

  • Nachricht senden

298

Mittwoch, 1. Juli 2020, 19:33

Ich habe es im Torqeedo Post auch schon geschrieben. Falls eines euer Boote durch einen Batteriebrand sinkt und sich dann herausstellt, dass das Batteriehehäuse geöffnet wurde und an der Batterie herumgefummelt wurde, ist das def. grob Fahrlässig und es gibt keinen Cent von der Versicherung. Auch wenn nach einem Brand nicht viel übrig bleiben sollte / wird. Seid da bitte etwas vorsichtig und umsichtiger. Nur ein gut gemeinter Rat.
LG und immer eine handbreit Wasser unterm Kiel!

Maik

Kokopelli

Kap Hornier

Beiträge: 10 975

Schiffsname: Ich bin Mitsegler

Bootstyp: Keins

Im Marktplatz: 1

  • Nachricht senden

299

Mittwoch, 1. Juli 2020, 19:39

Und die Brandermittler der Kripo prüfen sehr genau, wie ich nach meinem Brand durch eine explodierte Batterie erleben durfte.
Gruß, Klaus

ArAl

Seebär

Beiträge: 1 102

Wohnort: Lünen (bei Dortmund)

Schiffsname: Elas

Bootstyp: Beneteau Oceanis 44 CC

Heimathafen: Flensburg, Liegeplatz: Murter

Rufzeichen: DLKU

MMSI: 211810580

  • Nachricht senden

300

Mittwoch, 1. Juli 2020, 20:37

Dazu werden die 4 Zellen, nicht wie jetzt im Block in Serie, sondern alle zusammen parallel geschaltet.

Vielen Dank, dass Du so schön erklärst, wie man die Zellen ohne BMS manuell lädst.

Kann Deine Verbindung von 4 sehr unterschiedlichen Zellen die guten Zellen nicht schädigen?

Ich würde mir wohl jede einzelne Zelle vornehmen und erst wenn alle 4 Zellen nah beieinander sind, wieder mit dem BMS zusammenbauen.

Zur Zeit sind neben Ihnen 6 Benutzer in diesem Thema unterwegs:

6 Besucher

Counter:

Gezählt seit: 4. Februar 2014, 08:39, nur eingeloggte Mitglieder
 Zugriffe:   Hits heute: 247   Hits gestern: 2 573   Hits Tagesrekord: 12 076   Hits gesamt: 5 640 922   Hits pro Tag: 2 408,67 
 Seitenaufrufe:   Klicks heute: 1 668   Klicks gestern: 17 768   Klicks Tagesrekord: 154 353   Klicks gesamt: 43 512 225   Klicks pro Tag: 18 579,66 

Kontrollzentrum