Diese Webseite verwendet Cookies. Durch die Nutzung der Webseite stimmst Du der Verwendung von Cookies zu. Datenschutzinformationen [x]

Sie sind nicht angemeldet.

Werbung

Boote kaufen

Windstärken

Windstärkentabelle

Hallo Besucher, willkommen im Segeln-Forum! Hier kannst Du Dich registrieren, um unser Forum in seiner vollen Pracht genießen zu können! - Weitere Infos zur Registrierung - Login für Mitglieder -

unregistriert

21

Samstag, 21. September 2019, 10:41

... bei mir (aktuell in Kandel, Pfalz) seit gestern auch super langsam (Telekom), egal ob Safari oder Firefox. Wenn ich mich über VPN nach Kiel verbinde und dort ins Netz gehe (über Addix) alles normal schnell.

Ziemlich sicher 'lokale Probleme' oder Anbieterprobleme ...

Gruß

Carsten

22

Samstag, 21. September 2019, 10:42

Hier im Großraum H tröpfelt es nur...

de-si

Kapitän

Beiträge: 694

Wohnort: Halle/Saale

Bootstyp: Nautica 23

  • Nachricht senden

23

Samstag, 21. September 2019, 10:46

Seit gestern bei mir in Halle extrem langsam, alle anderen Seiten normal. Seit 10 Minuten alles wieder normal. Komisch.

Kandrzyn

Kapitän

Beiträge: 551

Wohnort: Wechselweise an der Ems oder an der Odra /Oder Kłodnica Port / Kędzierzyn

Schiffsname: Kłodnica

Bootstyp: Holzboot ohne Segel

Heimathafen: Kędzierzyn - Kożle Port

Rufzeichen: DD xxxx

  • Nachricht senden

24

Samstag, 21. September 2019, 10:47

Bei mir (z.zt.an der Oder am Ende der Welt) auch immer langsamer als an der Unterems. Liegt aber wohl nicht
am SF . Ist in Kłodnica immer langsamer als im
Gebiet Emden / Leer
Es grüßt
Der Janek





:segeln:

88markus88

Salzbuckel

Beiträge: 3 728

Wohnort: Frankfurt

Schiffsname: Arvika

Bootstyp: Comfortina 35

Heimathafen: Dintelmond

Im Marktplatz: 1

  • Nachricht senden

25

Samstag, 21. September 2019, 10:56

Ziemlich sicher 'lokale Probleme' oder Anbieterprobleme ...

Stimmt wohl - bei mir langsam über Festnetz, schnell über Mobilfunk.

smaugi

Salzbuckel

Beiträge: 4 126

Schiffsname: Nexus

Bootstyp: Bavaria33

Heimathafen: Urk / NL

  • Nachricht senden

26

Samstag, 21. September 2019, 11:47

Dortmund:
zum Öffnen des Mail-Editors brauchts bei mir 40 Sekunden.
Tschüss
Christian

Sehbeer

Leuchtturmwärter

Beiträge: 78 254

Wohnort: Emden

Heimathafen: Emden

  • Nachricht senden

27

Samstag, 21. September 2019, 13:39

gefühlt hat sich die Geschwindigkeit deutlich verbessert - ist aber immer noch nicht so schnell wie sonst
Liebe Grüße + Bleibt gesund!

Mattze :Kaleun_Salivating:
Wasch dir die Hände, als hättest du gerade Chillies geschnitten, und wolltest jetzt masturbieren!

28

Samstag, 21. September 2019, 14:39

Schnarch, bin fast eingeschlafen beim Warten. Android Tablet WLAN 50mbit
Theorie 1: regional unterschiedlich, mein PLZ Bereich 93*, die Fischköppe und Muttermilchsegler haben den Alpländlern den Saft abgedreht :huh:
Theorie 2: der Server ist mit Greta-Nachrichten überlastet :P
Theorie 3: der Server Admin steht auf der Leitung :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ELAN350« (21. September 2019, 16:00)


29

Samstag, 21. September 2019, 15:25

Moin,
bei mir ging heute vormittag im Segeln-Forum gar nichts, totgeladen. Jetzt gerade braucht es etwa eine halbe Minute, bis sich eine Seite (wie z.B. jetzt auch das Eingabefenster fürs Antworten) aufgebaut hat.
Ist aber auf segeln-forum.de beschränkt. Alle anderen Angebote (YACHT, Spiegel online, Youtube, Netflix, PrimeVideo, egal was ich auch anbrowse...) laden ratzfatz, wie ich das von meiner 100 Megabit-Leitung gewohnt bin.
"To infinity and beyond" (Buzz Lightyear)

Kandrzyn

Kapitän

Beiträge: 551

Wohnort: Wechselweise an der Ems oder an der Odra /Oder Kłodnica Port / Kędzierzyn

Schiffsname: Kłodnica

Bootstyp: Holzboot ohne Segel

Heimathafen: Kędzierzyn - Kożle Port

Rufzeichen: DD xxxx

  • Nachricht senden

30

Samstag, 21. September 2019, 16:33

Übrigens , zugunsten von 5 G werden einige 3 G oder langsamere Zugänge noch langsamer, weil die Antennen zugunsten von 5 G Antennen ausgedünnt werden .
So was geistert im Buschfunk herum . Auch hier in PL oder Baltikum werden knallhart die "lahmen" Netze/ Provider eliminiert.Die Leute sollen sich neue Smartphones und neue Verträge kaufen .
Es grüßt
Der Janek





:segeln:

Beiträge: 100

Wohnort: Köln

Schiffsname: Kia Ora

Bootstyp: Beneteau First 265

Heimathafen: Lemmer

  • Nachricht senden

31

Samstag, 21. September 2019, 16:50

Bin zur Zeit in den Niederlanden und benutze mit meinem Laptop den ganz normalen WLan-Zugang des Yachthafens.
Gestern wie heute läuft alles gewohnt schnell und es gibt keinen Unterschied zu sonst.
Viele Grüße Alex
meine schönsten Momente: >>> https://www.youtube.com/user/Segelalex

Slow down... and start living! Sein...Einfach Sein..., Be...Just be...

Beiträge: 29

Schiffsname: Esmeralda

Bootstyp: Bavaria 40 CR

Heimathafen: Heiligenhafen

  • Nachricht senden

32

Samstag, 21. September 2019, 17:19

DSL 100 über 1&1 und so langsam, dass ich dachte, mein iPad hat sich aufgegangen. Andere Seiten laden normal schnell.
Gruß aus dem Sauerland
Ludger

spliss

Hafensänger

Beiträge: 1 448

Wohnort: Berlin

Bootstyp: Charterfahrzeug

Rufzeichen: DD3489

  • Nachricht senden

33

Samstag, 21. September 2019, 18:22

in 030 bummeln die Daten leider sehr geruhsam heran. Könnte ein proxi-Problem sein. spliss
Holt groß das Dicht !

88markus88

Salzbuckel

Beiträge: 3 728

Wohnort: Frankfurt

Schiffsname: Arvika

Bootstyp: Comfortina 35

Heimathafen: Dintelmond

Im Marktplatz: 1

  • Nachricht senden

34

Samstag, 21. September 2019, 20:23

Unverändert: T-DSL mit 50 MBit ist schnarchlangsam, O2 mit 4G funktioniert normal.

de-si

Kapitän

Beiträge: 694

Wohnort: Halle/Saale

Bootstyp: Nautica 23

  • Nachricht senden

35

Samstag, 21. September 2019, 20:26

Die Freude war nur von kurzer Dauer. Über WLAN mit 50 MBit extrem langsam, über LTE alles o.k. Komisch.

36

Samstag, 21. September 2019, 21:37

Hier auch: Online (telekom) mega langsam (alles andere geht und andere Seiten sind schnell),...Mobilnetz auch gut...denke ein Providerthema
Das Leben ist zu kurz, um nur Motorboot zu fahren...deswegen segel ich lieber :-)

Kokopelli

Kap Hornier

Beiträge: 10 839

Schiffsname: Ich bin Mitsegler

Bootstyp: Keins

  • Nachricht senden

37

Samstag, 21. September 2019, 22:36

Das denke ich auch, hier taucht immer wieder der Name Telekom im Zusammenhang mit den Problemen auf. Bei mir kein Telekom - kein Problem.
Gruß, Klaus

38

Samstag, 21. September 2019, 23:19

Bin auch Telekom, WLAN oder per Lan Kabel extrem langsam, Mobil kein Problem (allerdings auch kein Telekom Netz)

Beiträge: 1 667

Wohnort: Nähe Frankfurt

Bootstyp: klassische 34´- SY

Heimathafen: Kieler Förde

  • Nachricht senden

39

Samstag, 21. September 2019, 23:49

Moin, auch ich bin bei der Telekom, ohauaha... im Moment läuft es etwas besser, aber immer noch "schnarchlaangsaaam"... Handbreit...! F.

Abyss

Lotse

Beiträge: 1 620

Wohnort: Berlin

Schiffsname: Abyss

Bootstyp: Etap 28i

Heimathafen: Rom/Fiumicino, Italien

Rufzeichen: DC8184

MMSI: 211678190

  • Nachricht senden

40

Sonntag, 22. September 2019, 00:14

Bin bei Vodafone, übers Kabel 200Mbit/s. Keine Verschlechterung zu früher.

Counter:

Gezählt seit: 4. Februar 2014, 08:39, nur eingeloggte Mitglieder
 Zugriffe:   Hits heute: 1 209   Hits gestern: 3 336   Hits Tagesrekord: 12 076   Hits gesamt: 5 539 991   Hits pro Tag: 2 402,3 
 Seitenaufrufe:   Klicks heute: 7 424   Klicks gestern: 21 183   Klicks Tagesrekord: 154 353   Klicks gesamt: 42 856 031   Klicks pro Tag: 18 583,59 

Kontrollzentrum