Volvo MD2030 Kühlwasserverlust

  • Moin,


    unser Motor hat zum Glück direkt vor dem Kranen angefangen rumzuzicken.

    Bei der Fahrt im Hafen vom Mastenkran in die Box : Motoralarm. Einen Tag vorher bin ich noch 5 sm unter Motor gefahren.

    Dann habe ich festgestellt das ca 1,5 Liter Kühlwasser in die Bilge gelaufen sind.

    Das Problem würde ich gerne vor dem Kranen im Frühjahr lösen, also möglichst ohne den Motor warm laufen zu lassen...

    Hat jemand von Euch mal das Kühlsystem mal abgedrückt, muß ich am besten den Thermotat ausbauen dafür oder hat jemand einen heißen Tip bzw Vermutung wo das Kühlmittel

    austritt ?

    Ich habe das System im Frühjahr gespült und das Kühlmittel gewechselt.

    VG

  • Wahrscheinlich hast du nach denm Spülen die Gummikappen auf dem Wärmetauscher nich 100% richtig montiert. Sieh dir das zuerst an.

    Uwe

    Wenn man einen Stander möchte geht das so:

    • Konversation (PN) oder E-Mail an ugies.
    • Adresse angeben.
    • Stander kommt per Post mit offener Rechnung.
    • Überweisung und gut. 🙂

    Kosten: SF-Stander 7,00 €, Versand 1,10 €


    Nordyacht Uwe Giese

  • Für die älteren VW‘s hab ich nen Kühlwasserdeckel mit Autoreifenventil. Damit hab ich 0,5bar aufs System gegeben und man sieht so ziemlich alles, was undicht ist. Wenn das dann noch 24h ohne Druckverlust steht, war auch die Reparatur erfolgreich… Die Motoren haben ja im Betrieb auch mal 1 bar, so dass es geht. Bei nassen Laufbuchsen und einem drucklosen System wäre ich etwas vorsichtiger, hier reichen sicher auch 0,1-0,2 bar. Theoretisch reicht auch fürs Erste ein abgeschnittener Fahrradschlauch auf dem Einfüllstutzen und eine Luftpumpe, 1,5L klingt ja nach einer größeren Leckage, die man gut finden sollte.


    Der Thermostat hat (soweit mir bekannt) immer eine Bypassöffnung, so dass er nicht zum Abdrücken raus muss.

  • Für die älteren VW‘s hab ich nen Kühlwasserdeckel mit Autoreifenventil.

    Damerkt man doch, dass ich deutlich älter bin als du. :winking_face:

    Ältere VW sind für mich nämlich luftegekühlt. Da gibt es keine Kühlwasserdeckel.


    Deine Abdrückmimik ist bestimmt Klasse und hilfreich. Ich denke sowieso, dass die Kühlwasserdeckel, zumindest die mit Bajonettverschluss, alle gleich sind. Und am Volvo ist doch auch solch ein Bajonettverschluss auf dem Wärmetauscher.

    Wenn man einen Stander möchte geht das so:

    • Konversation (PN) oder E-Mail an ugies.
    • Adresse angeben.
    • Stander kommt per Post mit offener Rechnung.
    • Überweisung und gut. 🙂

    Kosten: SF-Stander 7,00 €, Versand 1,10 €


    Nordyacht Uwe Giese

  • Damerkt man doch, dass ich deutlich älter bin als du. :winking_face:

    Ältere VW sind für mich nämlich luftegekühlt. Da gibt es keine Kühlwasserdeckel.

    Stimmt. Und weil sie kein Kühlwasser haben, sondern Luft boxen, klingen die auch so besonders gut!

  • Stimmt. Und weil sie kein Kühlwasser haben, sondern Luft boxen, klingen die auch so besonders gut!

    Als es noch Käfer mit Boxermotor gab, hatte ichmir für andere Fahrzeuge mir Boxermotor entschieden. Höherer Nutzwert, mehr Speed und bessere Straßenlage.

    Käfer 1200 cm3 34 PS, Vierganggetriebe, Rappelkiste

    Alfasud 1200 cm3, 68 PS, Fünfganggetriebe, sportlich zu bewegen. Die Korrosion hatte ich gut im Griff.

    Uwe

    Wenn man einen Stander möchte geht das so:

    • Konversation (PN) oder E-Mail an ugies.
    • Adresse angeben.
    • Stander kommt per Post mit offener Rechnung.
    • Überweisung und gut. 🙂

    Kosten: SF-Stander 7,00 €, Versand 1,10 €


    Nordyacht Uwe Giese

  • Alfasud 1200 cm3, 68 PS, Fünfganggetriebe, sportlich zu bewegen. Die Korrosion hatte ich gut im Griff.

    (Zugegeben ganz und gar off topic:) Ich hatte befürchtet, dass die Langweiler-Antwort kommt, die mit P anfängt. Nein, sehr gut, ein Alfa! Und wenn die Korrosion eingedämmt war, waren auch die Boxer weeeeeesentlich haltbarer als die aus Wolfsburg.

  • Einen Porsche konnte ich mir als Student beim besten Willen nicht leisten. Aber ich habe sie für Petermax Müller zum TÜV fahren dürfen. Das war immer etwas Feines.

    Wenn man einen Stander möchte geht das so:

    • Konversation (PN) oder E-Mail an ugies.
    • Adresse angeben.
    • Stander kommt per Post mit offener Rechnung.
    • Überweisung und gut. 🙂

    Kosten: SF-Stander 7,00 €, Versand 1,10 €


    Nordyacht Uwe Giese

  • Das gleiche Problem mit dem Kühlwasser hatte ich beim Volvo MD 2030 auch . Das Problem waren die Froststopfen , die vergammeln beim Volvo dieser Baureihe lustig vor sich hin .

  • Oh, das hätte ich nicht gedacht und hoffe das das ein Schlauch oder so ist. Ist es kompliziert die Stopfen zu wechseln ?

    Nein, ist es nicht.


    How to Replace Freeze Plugs | Freeze Plug Installation Tool - YouTube


    Wenn der Froststopfen bei deinem Motor die Ursache ist, wird das Herausmachen wohl gar kein Problem sein. Allerdings habe ich zum Entfernen - anders als in diesem Video - in den Froststopfen erst mit einem Durchschlag ein Loch geschlagen, damit er nicht versehentlich noch weiter hineinrutscht; kommt darauf an, was das für welche sind.

  • buszwo:

    Es gibt bei diesen Motoren-Typen (VP 20x0) ein weiteres regelmäßig auftretendes Problem, dass zum Verlust der Kühlflüssigkeit führt:

    Der Abfluss des Kühl-Seewassers in den Ablasskrümmer gammelt irgendwann immer zu. Das führt dazu, dass der durch die Seewasserpumpe erzeugte Druck des Kühl-Seewassers immer weiter ansteigt. Irgendwann führt das dazu, dass das Seewasser die Trennung zwischen innerem Kühlmittel und dem Seewasser durchdringt (den Job für diese Trennung haben die Gummikappen und die Schlauchschellen am Wärmetauscher, die etwas doof konstruiert sind ). Und das führt wiederum dazu, dass das Kühlmittel des Innenkreislaufs durch das Ventil (oben am Einfülldeckel des Wärmetauschers) austritt und durch das Schläuchlein in die Bilge läuft.


    Hört sich etwas skurril an, passiert aber recht oft bei den älteren Motoren.


    (Nachtrag: sehe grade bei Dir Najad 330. Wir haben Najad 331 ebenfalls mit VP 2030 - und der hatte auch genau dieses Problem :winking_face:

  • Ich kann F28 nur beipflichten, denn ich war selbst von diesem Phänomen betroffen.

    Der Krümmer wurde gegen einen neuen getauscht, der alte war leider zugesetzt.

    Ich tippe, dass ist zu 99% die Ursache für dein Problem.

    Mit diesem Wissen werde ich alle 3 Jahre auch den Krümmer checken und reinigen.

  • Danke dito!

    Ja, der Mist kommt öfter vor. Ein Druckversuch am Innenkühlsystem bringt da gar nix.

    Ich würde erstmal den Auspuffkrümmer abnehmen und schauen, in welchem Zustand der Seewasserkanal da drin ist. Wenn zugegammelt: entweder einfach einen Neuen besorgen (so wie Erlkönig9-5) oder den alten Krümmer mit Säure wieder freimachen.

    Falls er nicht schon zu sehr vergammelt ist.


    PS: zuerst einfach in den Wärmetauscher gucken, wie hoch dort das Kühlmittel steht. Wenn das Ding noch voll ist (obwohl 1,5 Liter ausgelaufen sind, was etwa ein Drittel der normalen Füllung ist), dann dürfte das Problem tatsächlich am Auspuffkrümmer liegen.

    Gruß
    F28

    Edited once, last by F28 ().