Posts by otto_motor

    Wir waren sicher die letzten 8 Jahre nicht in Norge, davor haben wir immer vor Ort Prepaid gekauft mit zig GB Datenvolumen, für kleines Geld.

    Das ist natürlich ärgerlich, dass Du keine Prepaid aus D mitgenommen hast. Für die Zwecke nutze ich Alditalk für 3,99/Tag, 10 GB
    Nur kannst Du bei Dir nicht einen zusätzlichen Datentarif auf deinen Standardtarif buchen. Ich bin bei der Telekom und da gibt es die Dayflatrate für 5 - 6 EUR/Tag

    Mir ist letztens der Lüfter ausgefallen und ich musste mehrere Stunden motoren:

    Ohne Belüftung wurde es im Maschinenraum definitiv wärmer als sonst, nicht glühend heiß, jedoch warm. Ist im Sommer eher unangenehm, da die Wärme in die Nachbarräume ausstrahlt.

    Ich wollte nicht, dass es zu einem Hitzestau kommt und habe ich die Inspektionstür zur angrenzenden Kabine offen stehen lassen, damit die Hitze besser raus konnte. Ergebnis: Im ganzen Boot hat es zusätzlich zur Hitze nach Motorraum gerochen. Ferner hatte ich wegen der Feuergefahr kein gutes Gefühl.

    Paar Tage später neuen Lüfter eingebaut, zuerste verkehrt herum, so dass die Luft nicht abgesaugt, sondern reingeblasen wurde. Ist natürlich auch Mist, da im Boot wieder der Motorraumduft verteilt wird. Danach richtig herum angeschlossen - keinerlei Geruchsbelästigung oder zusätzliche Hitzeentwicklung mehr. In meinem Fall ist der Lüfter wichtig.


    Vor dem Lüfter hängt bei mir ein Shelly Wlan Schalter. Somit habe ich in der kalten Jahreszeit die Möglichkeit den Lüfter mal aus zu stellen, um das Boot etwas aufzuwärmen.

    ....jetzt läuft der AP wieder - zwar noch keine Probefahrt gemacht, jedoch ist am Steg alles wie zuvor.


    2 Fragen hätte ich jedoch noch:

    a) Wieviel spiel sollten die Ketten haben?

    b) Damit das Problem nicht noch einmal passiert - sichert man für gewöhnlich die Schraube der Welle mit beispielsweise Loclite ?


    Viele Grüße und nochmals vielen Dank für die ganzen Tipps.

    Hallo Zusammen,


    ich bin am Boot und der Tag hat neue Erkenntnisse gebracht.

    a) Wir reden über Lewmar, nicht Jefa.

    b) Es ist ein anderes Problem, als ich erst dachte.


    Nach der ersten Sichtkontrolle des APs bin ich an Steuerstand und wollte mir die Sache von oben einschauen. Dabei kam mir die Kettenspannung einer der beiden Ketten zu schwach vor. Etwas daran gezogen - was muss ich sagen - ich hatte die Kette samt Zahnrad in der Hand.

    Jetzt frage ich mich, wo die Welle abgeblieben ist, auf die das Zahnrad muss. Ich habe bislang nur die kleine Inspektionsluke auf. Der nächste Schritt ist die Vorderseite - auf der die Instrumente verbaut sind, zu öffnen, ob die Welle dort irgendwo liegt?


    1.jpg2.jpg4.jpg5.jpg

    Sag doch noch mal, unter welchen Bedingungen sich der AP verabschiedet hat.

    Er hat sich ganz unspektakulär verabschiedet - während einer Kanalfahrt hat er auf einmal den Kurs nicht mehr gehalten und das Boot ist einer Seite gezogen. Der AP durfte in dem Moment nicht unter großer Last gestanden haben. Wir hatten bestimmt schon 5 oder 6 Stunden ruhiges Wetter. Am Tag zuvor musste er deutlich mehr arbeiten - da waren wir auf dem IJsselmeer , eklige Welle und 5-6 Bft und er hatte keinerlei Probleme.

    Klaus, natürlich hast Du recht - das ist im Moment Kafeesatzleserei - ich muss den Antrieb erstmal ausbauen - erst dann wird es klar, ob es ein Jefa ist (wovon ich jedoch fest ausgehe). Ich bin am WE am Boot und werde weitere Infos folgen lassen.


    Erstmal allen großes Danke für die Antworten.

    Hallo Zusammen,


    gestern hat sich mein Autopilot verabschiedet. Ich habe mich zuvor nie mit ihm beschäftigt - er war eingebaut, funktionierte über die Jahre tadellos.


    Das Boot ist BJ 2011 - AP ist ein Garmin GHP 12. Genaue Bezeichnung des Linearantriebes weiß ich noch nicht, ich habe noch nicht angefangen zu schrauben.

    Das Problem ist, dass beim Einschalten des APs dieser seine typischen Geräusche macht, die Schubstange sich jedoch nicht bewegt. Das Steuerrad kann währenddessen mühelos mit minimalem Gegendruck bewegt werden. Laienhaft ausgedrückt, kuppelt das Getriebe nicht ein.


    Ich bin erst nächstes Wochenende wieder am Boot und werde mir den Fehler näher anschauen. Vielleicht kann schon einmal sagen in welche Richtung ich suchen könnte. Hat einer eine erste Einschätzung für mich? Gibt es eine Frage die ich beantworten sollte, wenn ich am Boot bin?


    Grüße vom Wohnzimmersofa

    Mittlerweile kann ich die Antwort selbst geben. Nach dem dritten Versuch, ging die Bestellung durch und es kam prompt eine Bestätigungsmail. Da ich die Zahlung 3x autorisiert habe hoffe ich mal, dass der Spass nicht EUR 120,00 kostet.

    Hallo Zusammen,


    ich habe eben eine Vignette geordert, Kreditkartenzahlung hat augenscheinlich funktioniert, nur als die Seite von der Kreditkartenseite wieder zurück auf die Seite der Gemeinde Amsterdam springen wollte, kam es zu einem Fehler.
    Jetzt weiß ich nicht, ob der Auftrag durchgegangen ist.
    Weiß einer von Euch ob man bei erfolgreicher Transaktion eine Bestätigungsmail bekommt, bzw. falls ja - wie lange die dauert?


    Grüße

    Bevor man den perfekten Mayday Mayday oder Pan Pan auffrischt sollte man m.E. mal beispielsweise mal eine Brücke oder Schleusse anfunken und sich anmelden, nach den Öffnungszeiten usw fragen. Meistens hat man eigentlich nur ganz unbegründete Hemmungen.

    Einfach den richten Kanal einstellen, senden drücken und "Brücke XYZ Brücke XYZ, hier ist Segelboot ABC ABC, ich stehe vor der Brücke und wollte mal fragen wann die aufmacht"

    Ich finde das wichtigste ist einfach mal anzufangen.

    Wenn nicht zufällig irgendeine Verschraubung locker geworden ist, dann ist das Nachfüllen Geldverschwendung. Solange in dem System eine Undichtigkeit ist, ist ein paar Tage/Wochen/Monate später ist das Kältemittel wieder weg.

    Nach 20 Jahren könnte man auch mal über die Investition in einen neuen Kompressor&Verdampfer nachdenken.

    Falsche Aussagen in Foren schaden einem Geschäft immer. Dabei ist es egal ob das ein Versehen war oder ob der Vergleich zufällig an einem Tag stattgefunden hat an dem die Ebaypreise runtergesetzt wurden, der hauseigene Webshop aber noch nicht aktualisiert wurde.

    Es ist ja heute in Mode schnell mal was zu schreiben. Das jeder darauf anspringt sieht man an den Antworten.

    Erstmal draufhauen, das der Fehler in den ursprünglichen Aussagen liegt, reflektiert kaum jemand.

    Ich sag mal, schäm Dich. Bevor Du hier etwas über ein Geschäft aussagst ruf doch einfach bei dem Shop an.

    a) Es ist richtig, dass es um 12See.. und nicht 123See... handelt - ist m.E. für das Thema völlig irrelevant


    b) Ich verstehe Deinen anmaßenden Schreibstil nicht, warum soll ich mich "schämen" ? - Ich glaube weder irgendein Bashing betrieben zu haben noch jemanden an Pranger gestellt - zumal ich noch nicht einmal den Namen des Shops ausgeschrieben habe, um niemanden Google auf den Hals zu hetzten


    c) Wenn man jemanden der falschen Aussage bezichtigt, sollte man sorgfältiger recherchieren. Die nachfolgenden Screenshoots sind rund eine viertel Stunde alt.


    12Shop03-02-_2022_17-42-51.jpg12Ebay03-02-_2022_17-47-56.jpg